Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest jankiel96

Prędkościomierz Nie Działa!!!!!!!!!!

Recommended Posts

Guest jankiel96

witam w mojej vektrze predkościomierz na początku wariował a potem juz nic nie wskazywał. podejrzewam ze to moze czujnik tylko gdzie on dokładnie jest ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No tak, mogla sie przetrzec i zwiera do masy

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> .

Kontrolka ABS ci sie swieci? jesli tak to pewnie czujnik w kole padl (chyba lewym)

Share this post


Link to post
Share on other sites
Guest toshiro

Please login or register to see this quote.

U mnie predkosciomierz i obrotomierz wariowaly. Raz dzialaly raz nie. Potem obrotomierz calkiem padl tj. stal w miejscu na amen. A predkosciomierz drgal caly czas w miejscu.

Przyczyna: licznik mi padl tzn predkosciomierz i obrotomierz, reszta wskazowek dzialala.

Ale u Ciebie moze cos sie poluzowalo itp.

Sprawdz nastepujace rzecz, ktore moga spowodowac ze nie dziala ci predkosciomierz:

-padniety regulator napiecia (jest on zamontowany w alternatorze)

-padniety sterownik ABS (predkosc odczytywana jest z czujnikow ABS i przekazywana jest przez ten sterownik)

-sprawdz czy impuls z absu dochodzi do licznika

-sprawdz czy kabel czujnika abs nie jest przetarty

-sciezki w liczniku moga byc zerwane lub starte np gdy ktos wczesniej rozbieral

-brudne styki zlacza z tylu licznika, licznik nie jest calkowicie wcisniety

-blad w podlaczeniu radia (ponoc sygnal idzie z czujnika predkosci)

-sprawdzic bezpieczniki/przekazniki

To sa moje sugestie, wiec prosze na mnie nie krzyczec

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest jankiel96

kontrolka od abs sie nie swieci ,mam vectre z 2000 roku wiec nie ma tam linki , dzieki za pomoc posprawdzam pozdrawiam

Share this post


Link to post
Share on other sites
Guest toshiro

Please login or register to see this quote.

U mnie lampka od absu tez sie nie palila. Wiec ostatecznie okazalo sie, ze licznik mi padl

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

witam ja mam podobny problem w mojej viki. Zegary glupieja w trakcie jazdy obrot. i predkosc. oraz kontr. paliwa i temp, kontrolka od ABS sie zapala sugerujesz ze to czujnik czy wymiana jest prosta sprawa i nie droga czy to moze cos innego zaczynam sie niepokoic z tym probleemem bo ost. coaz czesciej sie to dzieje. Prosze o pomoc jesli bedzie komus znany ten temat.

Pozdro for all

Edited by paki

Share this post


Link to post
Share on other sites
Guest Grimx

Ja na 99% stawiam na padnięty regulator napięcia alternatora... Miałem to samo - tylko u mnie dodatkowo do wymiany był jeszcze mostek.

Podjedz do elektryka i bedziesz wiedział co jest grane.

Jeśli padł regulator, to koszt wymiany wraz z robocizną to ok 200-250zł... niestety

Edited by Grimx

Share this post


Link to post
Share on other sites
Guest avis24

witam!

Ja mam identyczny problem z tym ze w corsie syna, a ze tu sa lepsi specjaliscie wole was zapytac

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a mianowicie dziala obrotomierz, wskaznik temp, i poziom paliwa, natomiast nie nabija kilometrow i nie dziala predkosciomierz?! co to moze byc ?! pozdrawiam

Share this post


Link to post
Share on other sites
Guest avis24

od niechcenia sprawdzilem bezpieczniki ;D i okazalo sie ze jeden padl

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> a nigdy bym nie pomyslal ze to moze byc sprawka bezpiecznika

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> nie bylo pytania ;P pozdrawiam

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Guest sopel006

witam

u mnie nie działa prędkościomierz ale swiecą się kontrolki ABS i TC

umówiłem się jutro do serwisu i bede jutro wiedział ale wstępnie powiedziano mi że czujnik abs prawe koło jest winny.

Share this post


Link to post
Share on other sites
Guest Oskarek89

Please login or register to see this quote.

Mam to samo tylko raz chodzi a raz nie

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> byc moze ze to cos przy prawym kole bo musze tam wymienic wahacz ale jak bedziesz wiedzial to napisz mi na PW dzieki bo sam nie wiem ile szykowac na to kasy

Edited by Oskarek89

Share this post


Link to post
Share on other sites

I jak wiadomo już coś . Bo mam ten sam problem .

Share this post


Link to post
Share on other sites
Guest janekesz1947

Please login or register to see this quote.

Miałem ten sam problem w mojej VB z 1999 z silnikiem 2,0, automatyczna skrzynia biegów + LPG, okazało się że padł sterownik ABS Boscha. Dzięki PT szanownym Klubowiczom dowiedziałem się że ten nierozbieralny sterownik szybko i sprawnie regeneruje firma BIPER z Redy - patrz Allegro nr 737285686, tel. 505 190 713. Wysłałem do nich sterownik Poczteksem, resztę demontaż i montaż załatwili szybko sprawnie i NIEDROGO !!! panowie z firmy JA-RO z Krakowa. ul. Stoczniowców 1. Autko śmiga, ABS , TC, prędkościomierz działają i nareszcie komp przełącza mi na gaz. Pozsrawiam.

Jan

Share this post


Link to post
Share on other sites
Guest janekesz1947

Please login or register to see this quote.

Pozdrawiam oczywiście - oczy już nie te

Share this post


Link to post
Share on other sites
Guest grzesiak83

witam. a co moze powodowac ze licznik np. przy 100km/h wychyla sie lekko w obie strony nie wskazuje dokladnie tych 100km/h tylko sie kiwa prawo lewo tak na oko 3 km/h w jedna i w druga

Edited by grzesiak83

Share this post


Link to post
Share on other sites
Guest damian17td

Please login or register to see this quote.

z tym radiem coś jest. Wymieniałem radio seryjne na jvc i ne działał licznik sam predkosciomierz,okazało sie że jeden przewód wystarczyło przepiąć we wtyczce

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Takie obiawy pojawiaja sie tez czasami po cofnieciu licznika ( nie mowie , ze kolega cofal ), zle wlutpowana pamiec , zimne luty - to tylko jedna z potencjalnych przyczyn kiedy nie mozna znalesc przyczyny

Share this post


Link to post
Share on other sites

Witam

Mam Vectre B 1,7 TD Isuzu i od pewnego czasu problem z licznikiem. Chodzi o to że raz działa a raz nie zależy jaki ma dzień. W pierwszej kolejności wyciągnięty został alternator po wizycie u elektryka okazało się że padł regulator napięcia. Zamontowałem go i bez zmian licznik robi co mu sie podoba. Po sprawdzeniu ładowania i masy w samochodzie przez elektryka okazało się że jest wszystko ok więc podejrzanym stał się licznik. Kierowałem się przypadkami z forum. Wizyta na szrocie, licznik wymieniony i ........... nic zachowuje się identycznie. Dodam że poza brakiem prędkościomierza i obrotomierza wszystko działa. Czytałem troche o tym czujniku ABS ale u mnie kontrolka się nie pali i sam ABS też działa poprawnie. Jeżeli ktoś ma jakiś pomysł to proszę o podpowiedź.

Pozdrawiam

Share this post


Link to post
Share on other sites

witam poiadam Vb i czasem prędkościomierz i obrotomiez dzialaja a czesem nie temperatura i paliwo dzialaj i zadne kontrolki mi sie nie pala. Mechanik powiedzial ze trzeba wymienic jakis przekaznic czy tam czujnik koszt to 100zl

Share this post


Link to post
Share on other sites

a czy zdejmowałeś licziki ?

kiedy to się dzieje "dociśnij zegary " może coś nie styka w gnieździe , w którym zegary siedzą

Please login or register to see this link.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

tzn ja nie zdejmowalem oni zdejmowali i wymienili tez podswietlenie z niebieskiego na bialy led i powiedzieli ze cos tam nie dziala. a myslisz ze jakies piny nie stykaja ??

Share this post


Link to post
Share on other sites

U mnie styki raczej dzialaja dodatkowo na sciagnietych zegarach troche te blaszki srubokretem podgialem zeby lepiej zakoczyły z zegarami i dalej nic.....

Share this post


Link to post
Share on other sites

Witam. Mam problem z zegarami. Chodzi o to, ze gdy przekręcę kluczyk na zapłon to nie zapala się żadna kontrolka i licznik w ogóle nie reaguje. Po odpaleniu samochodu wszystko dopiero się załączą, ale jak wrzucę bieg wsteczny to ponownie wszystko gaśnie. co to może być?

Edit: Przepalony bezpiecznik. Naprawione.

Edited by michael5262

Share this post


Link to post
Share on other sites

Witam U mnie objawy były takie że nie działa prędkościomierz palił się check i paliła się kontrolka abs-u powodem był bezpiecznik . Oraz podczas hamowania gas czasem silnik

Edited by KDriko

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...