Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Tomek1981

Przekaźnik Pompy Paliwa 2.5 V6

Recommended Posts

Witam , pomózcie , wiem że trochę jest na ten temat , ale ja mam 2.5 V6 i nie mogłem znaleźć nic.

Dzisiaj rano auto odpaliło jak zawsze pojechałem do miasta w mieście odpaliło normalnie , przyjechałem pod dom auto zgasiłem i po jakiś 2 godzinach miałem znowu jechać i tu.............. nie chce odpalić kręci kręci kręci i nic pomóżcie co to może być .??????????????

Share this post


Link to post
Share on other sites
Guest Junkie_XL

sprawdzałeś cewke , moduł , lub aparat ? ja miałem podobny problem i okazało sie ze kleknoł mi aparat zaplonowy bo nie rozdzielał iskry

Share this post


Link to post
Share on other sites

Ja sprawdzić czy cewka daję iskrę ??? Czy mam poprostu wykręcić jedną świecę i przytknąć do silnika , tak jak to się robiło kiedyś w motorze????? Proszę o pomoc.

Share this post


Link to post
Share on other sites

kontrolka "check" się nie zapala ?

Share this post


Link to post
Share on other sites

No "check" sie pali ale zawsze mi pali a w momencie kiedy już załapuje zapłon gaśnie zawsze tak miałem , no fakt ale teraz jak kręce chwilę to nie gaśnie. Sprawdziłem na zaworku tym na wężu paliwa nie wulatuje paliwo ani na przekręconym zapłonie ani podczas kręcenia. Doszłem już do pompy pomierzyłem napięcia ale tutaj mam właśńie PYTANIE. czy możecie mi podać lub sprawdzić jeśli ktoś ma 2.5 V6. Są 4 piny we wtyczce pompy na których i jakie napięcie powinno być. Ja mam tylko na jednym pinie napięcie 11.94 V oczywiście z masą czyli zostają dwa piny na których nie ma napięcia. Na tym jednym mam tylko napięcie gdy włącze zapłon. A wogóle to zanim zaczęłęm mierzyć napięcia to słuchałem , ale pompa nie pracuje . POMÓŻCIE....

Share this post


Link to post
Share on other sites

Panowie pomóżcie. Już piszę co wiem , wiem że pompa nie pracuje po przekręceniu zapłonu , bo jest cisza , mam ją na wierzchu czyli podniosłem siedzenie , wykładzinę i czarny plastikowy dekiel. NIC CISZA. Przy kręceniu rorusznikiem też , naciskałem zaworek odpowietrzania i na zapłonie i nakręceniu i ani kropla nie wylatuje ani nawet powietrze czyli pompa nie pracuje. PROSZĘ o poradę który przekaźnik czy bezpiecznik odpowiada za pompę paliwa w Vectra 2.5 V6. I jeśli to możliwe jakie napięcia powinny być , na wtyczce do pompy. PROSZE O POMOC

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edited by Tomek1981

Share this post


Link to post
Share on other sites

Tak jak w temacie czy możecie powiedzieć czy to któryś z tych fioletowych nad pompą hamulcową w czarnej skrzyneczce ?????????? Jeśli tak to który bliżej kabiny czy ten patrząc od przodu???? I pytanko czy wiecie jakie napięcia mają na nich być , bo ja pomierzyłem oba i ..........na jednym jest :

- 12V

- 12V

- 5 V

- 0 V

a drugi i chyba na moje oko coś nie tak z nim :

- 12 V

- 12 V

- 0 V

- 0.75 V

Problemem GŁÓWNYM JEST TO ŻE NIE DOCHODZI MI PRĄD DO POMPY PALIWA. CO CIEKAWE WE WTYCZCE SĄ CZTERY PINY Z CZEGO DWA IDĄ DO PŁYWAKA CZYLI STAN PALIWA I TAM JEST NAPIĘCIE NIE MAM NAPIĘCIA NA DWÓCH OD POMPY ZNACZY NA (+) BO DRUGI WIADOMO MASA. (masa sprawdzona)

POMÓŻCIE

Edited by Tomek1981

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tak to jeden z tych, tu wstawiałem fotkę:

Please login or register to see this link.

odnośnie napięć - nie pomogę

PS. nie dubluj tematów

Share this post


Link to post
Share on other sites

PANOWIE czy ktoś ma może schemat do VECTRY 2.5 V6 , albo chociaż informacja jakie powinny być napięcia na podstawce od przekaźnika POMPY PALIWA????????????????????/ DZIĘKI z góry za pomoc

Share this post


Link to post
Share on other sites
Guest sq9jkt

Please login or register to see this quote.

Witaj tomek jesteś moim imiennikiem więc odaj mejla to wyśle ci cały schemat instalki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> co do pompki to powinna działać ona tak aby napompować odpowiednie ciśnienie i powinna sie wyłączyć a jeśli tobie po przekręceniu stacyjki nie pompuje to coś nie tak i jest kilka możliwości

stacyjka

przekaźnik

wyłącznik ciśnieniowy

pompka

musisz to sprawdzić sam i jak dojdziesz co to było to napisz w temacie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

sprawdź czy auto zachowuje sie poprawnie na pełnym baku czy tylko mu odbija jak masz mało

napisz mejla to wyśle ci schemat i instrukcje

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Super Tomek że możesz mi [przesłać schemat będzie bardzo pomocny.....WILEKIE DZIĘKI ...

mój email - tomasztrzcinski@btinternet.com

Przepraszam pomyliłem końcówkę email-a !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!1

Apropo pompy jest ok , bo na drugiej to samo wiem że coś jest z prądem do pompy on nie dochodzi.......AUTO POSTAWIŁEM DZISIAJ W ASO vauxhall

Edited by Tomek1981

Share this post


Link to post
Share on other sites

Please login or register to see this image.

/emoticons/default_mellow.png" alt=":mellow:"> Tomek jeszce raz podaje email bo pomyliłem końcówke z przyzwyczajenia podałem PL a ma być COM

------------------------------tomasztrzcinski@btinternet.com---------------------------------------

Share this post


Link to post
Share on other sites
Guest sq9jkt

Ok poszło na @

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> mam nadzieje że sie sprzydało

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Tomek wielkie dzięki za schemacik , i linka . Bardzo się przyda , co by w tych naszych "cackach" grzebać ...............POZDROWIONKA.

Wogóle to w mojej padł czujnik położenia wału korbowego ....................okaże się w poniedziałek , VAUXHALLL ma naprawić ...................................MOŻE MOJA VIKUSIA ODŻYJE I ZAPALI --- na wszystkie GARYYYYYYYYYY.... heheheh

Share this post


Link to post
Share on other sites

Panowie PYTANIE ZA 100 punktów ???? Bardzo ważne dla mnie w diagnozie mojej usteki , także proszę tyklo o pewne w 100% wypowiedzi. W serwisie Vauxhall-a stwierdzili że to czujnik wału korbowego i dlatego nie mogę odpalić auta , pomimo że rozrusznik normalnie kręci , poprostu auto nia pali, wcześniej miałem problemy z przerywaniem na rozgrzanym silniku i tu bach nie mogę odpalić. Czy czujnik wału ma wpływ na to że pompa paliwa nie podaje paliwa na wtryski , bo w momencie jak kręce rozrusznikiem to jest cisza i naciskając zawór odpowietrzenia nie leci paliwo?????????????? PROSZĘ O POMOC.

Share this post


Link to post
Share on other sites

Czesc ja mam Vectre 2.5 V6 i u mnie po przekreceniu kluczyka odrazu zalacza sie pompa paliwa, niewazne ile Viki stala czy to 10sekund czy 10godz za kazdym razem wlacza sie pompa paliwa.

Zepsuty czujnik polozenia walu korbowego w Dieslu powodowal ze silnik ledwo dzialal ale dzialal dalo sie jezdzic. W benzynie zdaje mi sie ze nie bedzie nawet zapalal bo komputer nie wie kiedy ma podac iskre, oraz wtrysk bo nie wie jak sa ustawione cylindry.

Co do czujnika pewien nie jestem ale zdaje mi sie ze tak to wlasnie jest.

pozdrawiam

Share this post


Link to post
Share on other sites

Rommie dzięki za poradę , zawsze to jakoś inne światło na mój problem , czyli teza serwisu może być uzasadniona że to jednak czujnik wału , tak też mi się wydaje , bo auto od 2 miesięcy po rozgrzaniu przerywało od 2500 obr. aż przyszedł moment że nie mogłem już odpalić , miejmy nadzieję że to to . Jutro napiszę , czy odebrałem auto i czy jest OK.

...............................................................Pozdrawiam

Edited by Tomek1981

Share this post


Link to post
Share on other sites

Witam, dlaczego nie dochodzi mi prąd do pompy paliwa? Zapaliłem samochód i po przejechaniu pewnego odcinku zgasiłem go i chciałem znowu zapali i nic w czym może być problem?

dodam ze jak mi się go uda to na gazie pali.

Share this post


Link to post
Share on other sites

Witam, dlaczego nie dochodzi mi prąd do pompy paliwa? Zapaliłem samochód i po przejechaniu pewnego odcinku zgasiłem go i chciałem znowu zapali i nic w czym może być problem?

dodam ze jak mi się go uda to na gazie pali.

Share this post


Link to post
Share on other sites

Nie moge znalezc zadnego tematu w ktorym moglbym sie tego dowiedziec

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Wie ktos moze jakie cisnienie daje pompa paliwa w vectrze b z 2.5 v6?

Pytam bo chce zmienic regulator cisnienia paliwa z 3.8bara na wiekszy, tylko zastanawiam sie ile wytrzyma pompa paliwa, bo wiadomo ze zanim zawor otworzy powrot to pompa musi cos tam z siebie wydusic

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Pytam tutaj bo nie chce zakladac nowego tematu, wiadomo

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...