Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Problem Z Elektryką Szyb


Recommended Posts

wiec tak gdy otwieram szyby z przodu w viki tak mniej wiecej w połowie otwierania zwalniaja tak jakby miały ciasno to samo dzieje sie przy domykaniu szyb tylkoze nie tak mocno jak przy otwieraniu zastanawiam sie czy tu nie chodzi moze o brak jakis smarow czy szyba siedza ciasno poniewaz mam folie na szybach?

___________________________________

problem nie jest elektryczny więc przenoszę

zubek

Edited by zubek73
Link to post
Share on other sites
  • Root Admin

Wydaje mi sie ze folia nie ma nic wspolnego z tym, mysle ale nie jestem na 100% pewien ze to bedzie cos z silniczkami lub sterownikiem.

Link to post
Share on other sites

Możliwe że masz krzywą prowadnice i dlatego kleszczy się z uszczelką, myślę że najprościej będzie jak sam zdejmiesz boczek i zobaczysz co tam i gdzie jej przeszkadza.

Instrukcje zdejmowania boczku znajdziesz na forum.

Edited by ciasny1
Link to post
Share on other sites

popsikaj uszczelke w pionie tam gdzie wchodzi szyba i zobacz czy cos da tylko tak wiecej bo jak w polowie to znaczy , ze problem jest raczej na dole

Link to post
Share on other sites
Guest elmichu
popsikaj uszczelke w pionie tam gdzie wchodzi szyba i zobacz czy cos da tylko tak wiecej bo jak w polowie to znaczy , ze problem jest raczej na dole

zdejmij boczek i nasmaruj smarem, np. towotem, wszystkie prowadnice. układ jest krzyżowy i generalnie warto posmarować wszystkie ruchome części. u mnie było tak samo. szyba w połowie zwalniała i ledwo się opuszczała. smarowanie pomogło.

pzdr.

Link to post
Share on other sites

elmichu nie przecze!!!!! ale akurat mialem tak samo i u mnie wystarcza raz na jakis czas silikon w sprayu i jak reka odjal tak wiec nie trzeba zawsze sciagac boczku chyba ze ktos lubi....

Link to post
Share on other sites
Guest elmichu
elmichu nie przecze!!!!! ale akurat mialem tak samo i u mnie wystarcza raz na jakis czas silikon w sprayu i jak reka odjal tak wiec nie trzeba zawsze sciagac boczku chyba ze ktos lubi....

o kutwa :) ale zonk :)

nie neguję tego co napisałeś - źle zacytowałem - miało być do autora pierwszego postu, a wkleiłem Twój post :) jasne że silikon w prowadnicach też może pomóc.

pzdr.

Link to post
Share on other sites

Siemka :) Patryk23 ma racje: wystarczy najzwyklejszy silikon w spray`u w prowadnice pionowe i zaczyna leciutko chodzic...oczywiscie raz kiedys przydaloby sie boczek rozebrac i podsmarowac reszte mechanizmu ale doraznie silikon w spray`u jest super!!

Pozdrawiam

Link to post
Share on other sites
  • 8 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP