Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Przekręcam Kluczyk I ... Nic!


Guest wave08
 Share

Recommended Posts

Guest wave08

Witam.

Przejrzałem to forum ostatnio bo mam pewien problem z moją vectrą (1,6 16v sedan '98)

oto opis sytuacji:

- zapalam samochód rano aby wyjechać z garażu - pali bez problemu, od pierwszego ;-)

- wyjechałem - gaszę silnik.

- wsiadam i ponownie próbuję uruchomić silnik - przekręcam kluczyk do połowy (gasną kontrolki - te które powinny)

- przekręcam kluczyk do końca - I NIC! - CISZA, swiatła zaswiecą, radio zagra, wycieraczki etc. - ok

- ROZRYSZNIK NIE DRGNIE

- po 20 minutach auto pali od pierwszego.

- dziś nie zapaliło już wcale ;-(

Jakieś pomysły ...???;-(

Link to comment
Share on other sites

Jakieś pomysły ...???;-(

- może kostka stacyjki pada

- nie masz jakichś dodatkowych zabezpieczeń?

- check nie miga (po przekręceniu kluczyka-wtedy jak nie chce zapalić)?

- a może po prostu rozrusznik się kończy

Edited by zubek73
Link to comment
Share on other sites

Witam.

Przejrzałem to forum ostatnio bo mam pewien problem z moją vectrą (1,6 16v sedan '98)

oto opis sytuacji:

- zapalam samochód rano aby wyjechać z garażu - pali bez problemu, od pierwszego ;-)

- wyjechałem - gaszę silnik.

- wsiadam i ponownie próbuję uruchomić silnik - przekręcam kluczyk do połowy (gasną kontrolki - te które powinny)

- przekręcam kluczyk do końca - I NIC! - CISZA, swiatła zaswiecą, radio zagra, wycieraczki etc. - ok

- ROZRYSZNIK NIE DRGNIE

- po 20 minutach auto pali od pierwszego.

- dziś nie zapaliło już wcale ;-(

Jakieś pomysły ...???;-(

Nie wiem jak u ciebie ale ja w pontiacu mialem problem z łaczowka doprowadzajaca prad z stacyjki do cewki wlacznika elektromagnetycznego znajdujacego sie na rozruszniku. Perfidia polegala na tym ze zlaczka laczyla dobrze a zasniedzialye bylo to zaciskane polaczenie miedzy przewodem a sama koncowka. Objaw mialem identyczny jak ty. na poczatku pomagalo lekkie opukanie rozrusznika - pewnie wtedy ruszalem przewodem przez co poprawial sie styk.

Link to comment
Share on other sites

Guest wave08
- może kostka stacyjki pada

- nie masz jakichś dodatkowych zabezpieczeń?

- check nie miga (po przekręceniu kluczyka-wtedy jak nie chce zapalić)?

- a może po prostu rozrusznik się kończy

nic nie miga - żadnych niepokojących objawów poza brakiem reakcji rozrusznika - choć dziś zauwazyłem jakieś subtelne "CYK" na płycie bezpieczników w okolicach brązowej kostki (to zapewne przekaźnik tylko czego stacyjki???)

JEśLI MACIE JAKIEś ADRESY INTERNETOWE GDZIE MOZNA śCIąGNąć MATERIAłY INFORMACYJNE (SCHEMATY, RYSUNKI ETC...)DOTYCZąCE VECTRY B - TO BYłBYM RAD.

DZIEKI ZA ODPOWIEDź.

Link to comment
Share on other sites

nic nie miga - żadnych niepokojących objawów poza brakiem reakcji rozrusznika - choć dziś zauwazyłem jakieś subtelne "CYK" na płycie bezpieczników w okolicach brązowej kostki (to zapewne przekaźnik tylko czego stacyjki???)

JEśLI MACIE JAKIEś ADRESY INTERNETOWE GDZIE MOZNA śCIąGNąć MATERIAłY INFORMACYJNE (SCHEMATY, RYSUNKI ETC...)DOTYCZąCE VECTRY B - TO BYłBYM RAD.

DZIEKI ZA ODPOWIEDź.

http://www.vectraklub.pl

Link to comment
Share on other sites

JEśLI MACIE JAKIEś ADRESY INTERNETOWE GDZIE MOZNA śCIąGNąć MATERIAłY INFORMACYJNE (SCHEMATY, RYSUNKI ETC...)DOTYCZąCE VECTRY B - TO BYłBYM RAD.

chyba jesteś na najlepszym adresie ;-) - szukaj dobrze na forum

Link to comment
Share on other sites

  • 3 years later...
Guest wave08

Nie wiem czy to jeszcze kogoś zainteresuje, ale z tego co pamiętam to wówczas bendiks się zawieszał i nie przekazywał momentu obrotowego z rozrusznika na wał, Sam rozrusznik był ok. Czasami mechanicy "leczą" taką przypadłość uderzeniem młotka, ale to nie jest załatwienie problemu, bo krótkim czasie zawiesza się znów.Po prostu trzeba wymienić bendiks.Objawy jednak mogą być mylne i może padać również rozrusznik dlatego ostateczną diagnozę należy wystawić po zbadaniu rozrusznika przez elektryka. Uważajcie na mechaników, prawdopodobnie od razu powiedzą wam że trzeba wymienić rozrusznik, mnie nawet Cwaniaki z ASO z Krakowa próbowali sprzedać nowy akumulator, że niby padł!!! Na szczęście nie uwierzyłem i do tej pory jeżdżę na tej samej baterii.

Link to comment
Share on other sites

chyba jesteś na najlepszym adresie ;-) - szukaj dobrze na forum

Ja akurat polemizowalbym czy na najlepszym adresie cool.gif

Sa tez inne dobre fora a to jest jedno z wielu biggrin.gif

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP