Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kalixt

Led-y W Vc - Przewodnik

Polecane posty

Cześć koledzy, jak juz zauważyłem (jeśli zle to mnie poprawcie) ze po zamontowaniu żarówek H7 led nie występują błędy i nie mrugają ale jeśli zamontujemy jeszcze postojowki led to zaczynaja byskakowac błędy plus mrugania powojowek - tak?

 

Jakie jest bajprostrze obejście aby były h7 led plus postojowki led ? Inaczej nie ma co zestawu montować bo brzydko wyglada jak postojowki świeca na inny kolor niż h7 led

 

Dziekuje za odpowiedz

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

cześć,

Planuję zmienić oświetlenie wnętrza na ledy. Mam pytanie. Jakich diod użyć: 5050, 5630 czy innych? Zależy mi na mocnym zimnym świetle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

5050 będą dawały sporo światła, pomyśl też o COB-ach i 3014. Ja bym brał 5050, ale to mój wybór, powodzenia;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tez zmieniłem żarówki na ledy w bagazniku i schowku działa ok.

Ale przy montazu ledow w5w w tylnej czy przedniej lampce zaczynaja się problemy. 

Wkładam led smd canbus to zarowka po drugiej stronie gaśnie i słychać tykanie w bcm.

A np po zamontowaniu zwykłego leda ala zwykła żarówka w5w nie ma to problemu i żarówka ze zwykłym led em świeci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A tak spytam to gdzie słychać wtedy tykanie? Nie wiem gdzie jest bcm.

Edytowano przez skrzatekMK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Bcm jest z lewej strony tam gdzie masz bezpieczniki w boku kokpitu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zapewne masz diody na płytkach , podobne do tych :

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=http://www.ijdmtoy.com/ebay/OBC_T10/SKU_2R/5-SMD-Error-Free-LED-01.jpg&key=03451990146f14ed7153a09560141ba716df04755114d5a8eb2892da85b06979" width="361" />

Należy zaizolować dwie "nóżki" po przekątnej - tak jak na rysunku poniżej, szare to styki diody a czerwone to izolacja.

pinz.jpg.8e3788f72215fd8d56ba4aeee60d782e.jpg

Takie diody mogą robić zwarcia dlatego słyszysz tykanie przekaźnika, przerabiałem to u siebie i izolacja sprawdziła się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dokładnie takie były  ledy.

Zwykłą izolacje dałeś?

Edytowano przez zeberko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak może być zwykła izolacja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć,

Kupiłem sobie ledy COB

1.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

2.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

I mam problem. Mianowicie dwa canbusy wsadziłem w przednią lampkę i nawet świeciły. Natomiast gdy dodatkowo wsadziłem dwa canbusy do tylnego światełka, to palił się tylko jeden a te w przednim żarzyły się. Nie udało mi się odpalić dwóch jednocześnie w tylnym światełku. Natomiast jak wsadziłem w tylnym światełku te z drugiej aukcji, to świeciły się oba ledy, ale za to wtedy wszystkie się żarzyły. Próbowałem w canbusach zaizolować dwie "nóżki" po przekątnej (jak jest podane wyżej), ale u mnie izolacja się ździerała przy wkładaniu w gniazdo.

Pomoże ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz powalczyć z izolacją, rozbierz lampkę i delikatnie rozszerz blaszki w które wsuwa się żarówki - ledy.są grubsze i ciężko je wcisnąć. U mnie też zdzierało izolację, ale w końcu udało się dobrze okleić :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ledy, tak, założyłem do podświetlenia tablicy.... 3mc obie padły na raz. Chińska kupa

 

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

W sobotę podjąłem walkę i ... się poddałem. Po wielu próbach udało mi się zmusić aby tylna lampka ładnie zaświeciła (blaszki jakoś nie chciały dobrze chwycić diod). Z przednią poszło szybciej. Zadowolny, że wsio działa i ładnie wygląda wziąłem się za tablicę rejestracyjną. O dziwo też poszło szybko i składnie. No to już zadowolony na maksa włażę do auta, a tu ciemno. :cenzura: Włączenie lampki przedniej nie spowodowało zapalenia się diod. Jak przełączyłem w tylnej przełącznik na 1 to zapaliły się w przedniej. Kit, stwierdziłem, że może te z tablic coś namieszały, to je wyjąłem i zamontowałem z powrotem żarówki. Niestety diody w wewnątrz żyły swoim życiem więc się :cenzura: i wywaliłem je. Zostaję przy żarówkach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Panowie mam problem zalozylem oswietlenie na nogi listwy led wpialem sie kablami do lampki podsufitki gornej i ciagle świecą nie gasna jak to ogarnac zeby nie swiecily ciagle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No wczoraj udało mi się zamontować ledy wewnątrz auta. Wieczorem efekt jest oszałamiający :yahoo: Ale zamiast izolacji, użyłem taśmy klejącej. Jest bardziej ślizga dzięki czemu mocowania nie ściągały jej jak izolacji.

 

Chciałbym jeszcze założyć ledy do oświetlenia tablicy. I jak czytałem, to jak się da same ledy can busy, to będą one mrugać. Aby nie mrugały to trzeba by zamontować przekaźnik DC 12V G5LA-14 Omron - 12V i połączyć jak na rysunku

Dobrze doczytałem?

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej ;) planuje w najbliższym czasie zabrać się za zmianę oświetlenia wnętrza w moim Signumie. Na allegro znalazłem taki zestaw

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Czy ktoś kto wymiał to wszystko może mi powiedzieć czy opłaca się to kupić?
Rozumiem że wyjdzie mnie to drożej kupując od nich, ale jeśli różnica będzie do 50 zł to może warto coś takiego kupić i nie bawić się w izolację. CANBUS więc błędu nie będzie a i piszą że będą normalnie się przyciemniać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

199zł :o Ja wydałem ok 60zł , nie zmieniłem tylko oświetlenia w osłonach przeciwsłonecznych .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie prześledziłem cały temat ale większość linków wygasła i proszę o pomoc w podsumowaniu.

Chciałbym wymienić cały środek na ledy:

  • Podsufitka przednie lampki + tylne + lampki do czytania W5W Can bus ( 6 sztuk).

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

lub

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

  • Schowek + bagażnik rurka

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

lub

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Nie mam natomiast zielonego pojęcia co wrzucić w osłony przeciwsłoneczne, dzisiaj je rozebrałem i też są rurki ale mniejsze, ktoś wie jakie oznaczenie, jakieś propozycje ?

Nie chcę zaśmiecać forum więc zapytam w jednym poście ktoś przerabiał dobre żarówki halogenowe do Vectry C (2006) z białą zimną barwą ?

Aktualnie mam Osram Cool Blue Hyper + i o ile światło świetnie wygląda z zewnątrz (xenon) to w ogóle nie świeci, a w nocy lub przy deszczowych warunkach jakbym jechał bez świateł. Szukam żarówek będących kompromisem pomiędzy barwą a jakością światła, najlepiej białe zimne światło nie żółte. Szukałem dużo i rozważam następujące opcje :

  • Osram Night Breaker Unlimited 110% - świetne opinie odnośnie jakości światła ale słaba żywotność
  • Osram Night Breaker Laser - nowość, jeszcze lepsze światło ale ze względu na jego ilość zmniejszona żywotność względem NB
  • Philips White Vision - widoczność wygląda też nieźle ale nie wiem czy nie są żółte.

Oznaczenia temperatury z opakowań raczej mają małe pokrycie z rzeczywistością.

Chciałbym komplet H7 + H1 no i postojówki do kompletu White Vision lub Night Breaker.

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kup sobie h7 led do jazdy w dzien i w nocy plus postojowki w5w z efektem xenon np z philipsa - efekt super. Jak odbiorę auto kd mechanika wyśle tobie foto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

_Zico_ do przedniej lampki w podsufitce lepiej takie diody  : 

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

do tylnej :

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Do bagażnika troche mocniejszych diodach :

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 

  • Upvote 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W osłony niby C5W 36mm

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie jaki rezystor zamontowac na postojowki? Ilu omowy? Ile watowy 25 czy 50? Czy 50W bedzie sie mniej grzal?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie ja mam taki problem taśma oświetlenia w podsufitce po naprawie ale prąd jest tylko w szarym kablu po włączeniu świateł a nie ma podświetlenia przy otwarciu drzwi na pozostałych 3 kablach nie ma prądu w czym problem ?????

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam,

Faktycznie da się to ustrojstwo wyłączyć? Robił to ktoś? OP-Com wystarczy?

Mam problem bo tylne światła mam ledowe i średnio raz na pół godziny migają. Średnio mi to przeszkadza ale nie chcę aby auto w nocy przykuwało czyjąś uwagę. Zwłaszcza Panów niebieskich.

Nie zależy mi na systemie kontroli żarówek i jak wyłączenie tego załatwi sprawę to byłoby świetnie.

Edytowano przez DamianDlugi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×