Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Mrygajace Swiatelko W Kabinie :\


Guest Kropek_
 Share

Recommended Posts

Guest Kropek_

Czy miał ktoś z Was problem z mrygającym swiatełkiem w kabinie (kolo lusterka) na nieruwnosciach drogi ?? Domyślam sie ,że gdzieś kabel styka się z masą tylko nie wiem gdzie szukać. Dodam ,że mam Viki B 1996 1.7TD. Za wszelką pomoc z góry dziekuję.

EDIT by ZIZ: Mrygajace moze oznaczac ze gasnie pod wplywem wstrzasow, lub zapala sie pod wplywem wstrzasow. Nalezalo to sprecyzowac.

A szukanie jest proste: lecisz po kabelku, sprawdzasz gdzie jest zle a nastepnie usuwasz usterke.

Edited by ZIZ
Link to comment
Share on other sites

  • 4 weeks later...
Guest pawlog

Witam,

Mam taki problem, od pewnego czasu lampka, która oświetla wnętrze zaczęła podczas jazdy migać i zapalać się na stałe. Pojechałem do serwisu żeby sprawdzić, czy czasami to nie jest któryś z wyłączników w drzwiach, jak się okazało wymiana nic nie pomogła, nadal miga :( Wg mnie najprawdopodobniej gdzieś nadłamany kabel, który na naszych drogach dziurawych raz styka i przewodzi prąd a raz nie, czy mam racje?? Jeśli tak to był bym wdzięczny za jakiś schemat elektryczny, gdzie znajdę kable odpowiadające za oświetlenie wewnątrz kabiny. Z góry dziękuję....

edit by zubek73

było niedawno więc łączę

Edited by zubek73
Link to comment
Share on other sites

Witam,

Mam taki problem, od pewnego czasu lampka, która oświetla wnętrze zaczęła podczas jazdy migać i zapalać się na stałe. Pojechałem do serwisu żeby sprawdzić, czy czasami to nie jest któryś z wyłączników w drzwiach, jak się okazało wymiana nic nie pomogła, nadal miga :( Wg mnie najprawdopodobniej gdzieś nadłamany kabel, który na naszych drogach dziurawych raz styka i przewodzi prąd a raz nie, czy mam racje?? Jeśli tak to był bym wdzięczny za jakiś schemat elektryczny, gdzie znajdę kable odpowiadające za oświetlenie wewnątrz kabiny. Z góry dziękuję....

edit by zubek73

było niedawno więc łączę

ja miałem taki problem w astrze, okazało się że czujnik od światła pod maską od silnika, przykręciłem go mocniej i przestało się zapalać światełko w środku:)

Link to comment
Share on other sites

  • 4 years later...

Odkopuję kotleta... bo mam podobny problem.

Jak kupiłem auto to lampka była zdemontowana bo gość twierdził że mu nie gaśnie i coś nie halo. Podpiąłem i było ok, przez kilka miesięcy nie było problemu - złożyłem problemy gościa na to że nie skumał wygaszacza czasowego. Ale okazuje się że nie - wczoraj nagle zaczęła mi mrugać lampka przy ruszaniu i skrętach - a czasem zapalać sie na dłużej i potem gasnąć. W końcu zapaliła się na stałe.

Jestem mniej więcej zorientowany jak to działa i wiem że pewnie coś zwiera do masy na wiązkach krańcówek. Tyle że na oko wszystko jest ok.

Ma ktoś wiedzę, gdzie się to najczęsciej dzieje? Czy to typowa usterka w VB ?

Lampki pod maską nie mam.

Link to comment
Share on other sites

Sprawdź krańcówkę pod maską. U mnie było podobnie, winny właśnie ten czujnik pod maską był chociaż też nie mam pod maską lampki i raczej nie spotkałem się z tym, że ktoś miał pod maską lampkę.

Link to comment
Share on other sites

lukaszek315, dzięki za radę, zajrzę. Jest to prawdopodobne o tyle że po ostatnich mrozach coś mi się stało ze spryskiwaczami - jak były śniegi to usiłowałem spryskać szybę i długo męczyłem silniczek i możliwe że coś pękło, bo spryski teraz bardzo słabo leją - sądze że gdzieś pękło i leje bokiem. I może zalewa krańcówkę...

Tyle że jak zerknąłem pod maskę, to zabij, ale nie widziałem żadnej krańcówki. Gdzie to ma być i jak wygląda? (chyba nie tak jak te w drzwiach? )

Link to comment
Share on other sites

Jak staniesz przed autem to po prawej stronie jest. Podobny do tych w drzwiach.

Znalazłem zdjęcie jak to u mnie wygląda.

5e6eac9aaaacbbe7m.jpg

Edited by lukaszek315
Link to comment
Share on other sites

Dzięki za foto. Niestety, tak jak mi się zdawało, nie mam tam żadnej krańcówki...

W ogóle pod maską nie mam, ani nawet żadnego okablowania do tego.

W dodatku awaria ta wyłączyła mi ryglowanie w centralnym zamku...

Czy ryglowanie jest niemozliwe przy włączonym świetle w kabinie? a moze chodzi o to że przy otwartych drzwiach ryglowanie ma nie działać?

Link to comment
Share on other sites

Wyjmij kazda z krancowek w drzwiach i sprawdzaj po kolei czy nie sa jakos wylatane. Ja jeszcze sprawdzalem tak, ze kazda krancowke odkrecilem i podkleilem tasma izolacyjna zeby nie lapal masy. Potem jazda po dziurach, jesli nie mruga to masz odp ze ktoras z krancowek w drzwiach. Przykrecasz jedna i jazda, nie mruga to nastepna przykrecasz itd.

Link to comment
Share on other sites

każdą krańcówkę odkręciłem już wcześniej...

Zresztą tam nie ma filozofii - nie ma opcji żeby to podawało masę jak jest wciśnięte, chyba że krańcówka jest uszkodzona fizycznie. Masę zbiera ze słupka śrubka mocująca, podaje na blaszkę a stamtąd na pin, ale tylko gdy spręzyna wypchnie bolec (jak drzwi otwarte...). Bolec jest plastikowy, więc sam nie poda masy...

Wygląda na to że przetarł mi przewód się gdzieś w słupku lub w wiązce i czeka mnie mozolne poszukiwanie z miernikiem w ręce :|

Link to comment
Share on other sites

też bym się doszukiwał przetartego przewodu w słupku lub przy lampce.

Edited by Michanek
Link to comment
Share on other sites

Witam. a ja tez z tym samym problemem odnosnie tej świecacej lampki środkowej. U mnie zaczeła się świecić po tym jak przeczyściłem styki w właczniku swiateł bo po przekręceniu pokrętła nie łączyło i mi lampy nie świeciły. Teraz lampy swieca no i oczywiście ta lampka środkowa. Wiem ze nic tam nie uszkodziłem czy coś w tym stylu bo juz nie raz robiłem koło włacznika. Może mi ktoś powiedzieć który ze styków w właczniku odpowiada za włączanie lampki srodkowej po odciagnieciu pokrętła, bo jak go odciągne to swiatło mrugnie.

Link to comment
Share on other sites

Witam. a ja tez z tym samym problemem odnosnie tej świecacej lampki środkowej. U mnie zaczeła się świecić po tym jak przeczyściłem styki w właczniku swiateł bo po przekręceniu pokrętła nie łączyło i mi lampy nie świeciły. Teraz lampy swieca no i oczywiście ta lampka środkowa. Wiem ze nic tam nie uszkodziłem czy coś w tym stylu bo juz nie raz robiłem koło włacznika. Może mi ktoś powiedzieć który ze styków w właczniku odpowiada za włączanie lampki srodkowej po odciagnieciu pokrętła, bo jak go odciągne to swiatło mrugnie.

Link to comment
Share on other sites

Styk 31A łączy się z masą na 31.

Najprawdopodobniej źle go złożyłeś.

Pod pokrętłem jest poprzeczny pręt, a pod nim sprężynka.

Link to comment
Share on other sites

Styk 31A łączy się z masą na 31.

Najprawdopodobniej źle go złożyłeś.

Pod pokrętłem jest poprzeczny pręt, a pod nim sprężynka.

Link to comment
Share on other sites

  • 2 weeks later...
  • 2 weeks later...

Witam, mam podobny problem, więc napisze tutaj. U mnie zaczęło się od tego, że lapka zaczęła mrugać podczas jazdy. Teraz już nie mruga, świeci normalnie, ale podczas jazdy delikatnie świeci ( żarzy się ) przez cały czas. Gasnie dopiero po zamknięciu drzwi centalką. Krańcówki w drzwiach i bagażniku sprawdzone. Włącznik świateł zmieniony na inny i to samo. Jakieś pomysły? :)

Link to comment
Share on other sites

  • 3 weeks later...

Ryglowanie z pilota nie działa kiedy siedzę w środku ( nie wiem czy to normalne ) a światełka delikatnie świeci wtedy co podświetlanie przycisków od szyb... juz nie wiem od czego to....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP