Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość Sauron

Gniazdo Zapalniczki

Polecane posty

koledzy nie mam prądu w zapalnice bo nie mam zapalniczki ale dlaczego nie mam podświetlania popielniczki ?

dziś wyjąłem całą popielniczkę by sprawdzić czemu nie świeci popielniczka mimo że ma szybkę co sugeruje że jest podświetlana

okazało się że niema instalacji z żaróweczką

czy jak niema zapalniczki z przodu to niema też instalacji do zapalniczki i popielniczki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, a ja mam problem inny niż te opisane wyżej. Otóż po podłączeniu wtyczki od wideo rejestratora tudzież innego urządzenia do gniazda zapalniczki wszystkie wtyczki strasznie się nagrzewają (jedną stopiłem), aczkolwiek ładują urządzenia. Tego problemu nie ma kiedy włożę zapalniczkę. Gniazdo ładowania z tyłu ładuje normalnie, a wtyczki nie przegrzewają się. 
Fakt faktem zapalniczka była używana do odpalania papierosków, ale styki nie są brudne, zaśniedziała itd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Może jakiś chiński badziew podłączasz i Ci się grzeje. Sprawdź na jakiejś ori ładowarce. A przy tylnej też Ci się grzeją ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ten chiński badziew to fabryczna wtyczka navitela, którą dostałem w zestawie z wideo rejestratorem. Z innymi jest podobnie, a przy tylnej nie grzeje nic a nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To sprawdziłbym przewody. Widocznie nie ma dobrego połączenia i prądu się grzeje. Tak jak kolego masz w instalacji elektrycznej w domu. Kiepskie przewody/połączenie duży pobór i jest grzanie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a ja mam Koledzy inny problem z zapalniczką,otóż pali mi bezpiecznik od razu po przekręceniu zapłonu.sam nie wiem gdzie szukać przyczyny.z góry dziękuję za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale coś robiłeś z tym gniazdem czy samo się "zrobiło". Zobacz czy np. moneta nie leży w gniazdku - były już takie przypadki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Coś robi zwarcie. Odłącz zapalniczkę i przekręć zapłon. Jak przepali bezpiecznik to szukaj na przewodach. A jak nie to wina zapalniczki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

spoko zaraz idę sprawdzę i będę szukał po kablach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

i koledzy okazuje się że powodem palenia bezpiecznika jest gniazdo zapalniczki z przodu odłączyłem kostkę i problem palenia bezpiecznika ustąpił.dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To trza szybko zmienić :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×