Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Czujnik Zuzycia Klockow


Guest marekwawa
 Share

Recommended Posts

Guest marekwawa

Mam pytanko dzis z Pawlem <pstomaszki> zmienialismy tarcze i klocki w viki B i nie chce zgasnac kontrolka o czujnikow co moze byc nie tak...?czy wymienic na nowe czujniki...?te troszke sie nam pokruszyly

Link to comment
Share on other sites

czujniki sie wymienia na nowe razem z klockami ;)

nie bądz taki mądry ;) to sie wie

tylko ze sa dwa typy czujników, jeden ten który marek ma zamontowane a drugi to te co kupił, różnią się sposobem mocowania, wyglądem , kształtem

jeżeli ktoś mógłby dokładnie wytłumaczyć jak to jest z tymi czujnikami, a moze ktoś ma jakieś fotki to będziemy wdzięczni. Ja u siebie nie mam zadnch czujników, kompa i jest spokój....ah ta elektornika !!!

aha miałbym prośbę o przeniesienie tematu do działu technicznego, viki B, układ hamulcowy, dzieki

Edited by pstomaszki
Link to comment
Share on other sites

  • 2 months later...
Guest Miki1234

Witam,

Mam pytanie. Od jakiegoś czasu zapala mi się pomarańczowa "kontrolka z kółkiem".

post-2468-1178187675_thumb.jpg

Chciałem się upewnić, jest to kontrolka zużycia klocków?

Nie wiem tylko o co chodzi, bo czujnik mam odcięty, a kable były połączone (przez rok było wszystko dobrze), jednak tej zimy kontrolka zaczęła się sama zapalać, najpierw migała a teraz już świeci się ciągle. Sprawdziłem już czy kable się nie rozłączyły (są ok). Więc wina jest raczej, gdzieś dalej. Co powinienem teraz sprawdzić?

Link to comment
Share on other sites

Guest unihorn

witam odnosnie czujnikow skonczyły mi sie klocki pojawil sie komunikat o potrzebie wymiany zamowilem klocki i czujnik ale klocki przyszły szybciej a czujniki nie te co zamawiałem i o co chodzi wymienilem klocki czujnik wywaliłem tzn obciełem polutowałem ze soba przewody i zaizolowałem ale mam problemik bo zgasł komunikat informujacy o klockach lecz pali sie lampka CHECK ale tylko do momentu nacisniecia pedału hamulca przed nie byo tak dlaczego CHECK pali sie do momentu wcisniecia pedału co jest nie tak probowałem usunac to po przez odł aku i myslałem ze moze inf o jakims błedzie ale nie i zaden komunikat sie nie wyswietla co jest prosze o pomoc

Link to comment
Share on other sites

Miki 1234

sprawdz czy masz plyn hamulcowy

i sprawdz stan klockow

Unihorn tak ma byc

to jest test swiatel stopu

a nie komunikat o konczacych sie klockach

hubi 55

nie kazda

Link to comment
Share on other sites

Guest unihorn
Miki 1234

sprawdz czy masz plyn hamulcowy

i sprawdz stan klockow

Unihorn tak ma byc

to jest test swiatel stopu

a nie komunikat o konczacych sie klockach

hubi 55

nie kazda

no tak ale przed motywem konczacych sie klocków nie miałem takiego testu poprostu check sie nie palił a teraz sie pokazuje czyli cos naprawiłem mimo woli ?

Link to comment
Share on other sites

no tak ale przed motywem konczacych sie klocków nie miałem takiego testu poprostu check sie nie palił a teraz sie pokazuje czyli cos naprawiłem mimo woli ?

moze wczesniej odpalales z wcisnietym hamulcem

i nie zwrociles na to uwagi

Link to comment
Share on other sites

hubi 55

nie kazda

A jak mozna to sprawdzic czy mam czujnik klocków hamulcowych czy nie mam tego czujnika?

Link to comment
Share on other sites

no tak ale przed motywem konczacych sie klocków nie miałem takiego testu poprostu check sie nie palił a teraz sie pokazuje czyli cos naprawiłem mimo woli ?

Musiałeś mieć taki komunika od zawsze...

Link to comment
Share on other sites

  • 2 months later...
Guest Negative

Odświerze temat, chciałbym wymienic tarcze i klocki na t a k i e. W tej chwili mam zamontowane czujniki klocków i nie wiem czy będą pasowały do tego zetawu. Może nie mądre pytanie, ale powiedzcie czy czujniki klocków mozna zamocowac na kazde klocki czy innych szukac?

Jeśli ktos ma taki komplet niech cos napisze o nich. Czy tarcze są wentylowane? Pytałem sprzedawcy ale chyba jest na urlopie.

Link to comment
Share on other sites

  • 10 months later...
Guest Sebastian*
witam odnosnie czujnikow skonczyły mi sie klocki pojawil sie komunikat o potrzebie wymiany zamowilem klocki i czujnik ale klocki przyszły szybciej a czujniki nie te co zamawiałem i o co chodzi wymienilem klocki czujnik wywaliłem tzn obciełem polutowałem ze soba przewody i zaizolowałem ale mam problemik bo zgasł komunikat informujacy o klockach lecz pali sie lampka CHECK ale tylko do momentu nacisniecia pedału hamulca przed nie byo tak dlaczego CHECK pali sie do momentu wcisniecia pedału co jest nie tak probowałem usunac to po przez odł aku i myslałem ze moze inf o jakims błedzie ale nie i zaden komunikat sie nie wyswietla co jest prosze o pomoc

Witam

Szukam pomocy na forum. bo właśnie Twoja sytuacja jest jak wypisz wymaluj moja teraz. Przewody zmostkowane a kontrolka jak sie swieci tak sie swieci, dodam tylko ze klocki w porzadku, plymn rowniez. Chetnie bym sie dowiedzial jak rozwiazales sprawe

Pozdrawiam

Link to comment
Share on other sites

polutowałem ze soba przewody i zaizolowałem ale mam problemik bo zgasł komunikat informujacy o klockach lecz pali sie lampka CHECK ale tylko do momentu nacisniecia pedału hamulca
Twoja sytuacja jest jak wypisz wymaluj moja teraz.
Unihorn tak ma byc

to jest test swiatel stopu

a nie komunikat o konczacych sie klockach

Morał:

Jeśli świeci do pierwszego naciśnięcia hamulca to tak ma być.

Edited by zubek73
Link to comment
Share on other sites

Guest Sebastian*
Morał:

Jeśli świeci do pierwszego naciśnięcia hamulca to tak ma być.

Dzieki wielkie za pomoc.

Tylko że ja wczoraj wieczorem popełnieł mały błąd - teraz się dopiero zorietowałem - pól dnia dłubania pod garażem na słońcu przy samochodzie i żadnego sukcesu. Chciałem odpowiedzieć na posta Miki 1234 na nie na posta od Unihorn'a.

Pozwolisz, że opiszę jeszcze raz mój problem (który jest identyczny jak u Miki1234). Klocki z przodu wymienione jakis czas temu, czujnik zmostkowany, a tu pewnego razu żółta kontrolka najpierw migała, a teraz się ciągle swieci. Dodadam, że plyn, klocki, oraz mostek jest ok. Już nie mam pomysłu, gdzie jest problem.

Link to comment
Share on other sites

Dzieki wielkie za pomoc.

Tylko że ja wczoraj wieczorem popełnieł mały błąd - teraz się dopiero zorietowałem - pól dnia dłubania pod garażem na słońcu przy samochodzie i żadnego sukcesu. Chciałem odpowiedzieć na posta Miki 1234 na nie na posta od Unihorn'a.

Pozwolisz, że opiszę jeszcze raz mój problem (który jest identyczny jak u Miki1234). Klocki z przodu wymienione jakis czas temu, czujnik zmostkowany, a tu pewnego razu żółta kontrolka najpierw migała, a teraz się ciągle swieci. Dodadam, że plyn, klocki, oraz mostek jest ok. Już nie mam pomysłu, gdzie jest problem.

Nie każda Vectra ma czujnik zużycia klocków hamulcowych. Jeśli już tak jest to najczęściej jest to przednie lewe koło.

Dostań się do klocków ( tam gdzie jest czujnik ) i zobacz czy przypadkiem nie wysunął się z okładziny. Bardzo możliwe, że w ogóle ten przewodzik gdzieś się przetarł, często tak bywa i stąd masz błędne komunikaty. Wymień ten czujnik, to nie są wielkie pieniądze i przy okazji przeczyść tarcze i klocki, oczywiście obie strony...

Ten czujnik gdy klocek się kończy wyświetla komunikat na MIDzie i TIDzie ( żółte kółeczko z dodatkowym przerywanym zewnętrznym kółkiem )...

Link to comment
Share on other sites

Guest Sebastian*
Nie każda Vectra ma czujnik zużycia klocków hamulcowych. Jeśli już tak jest to najczęściej jest to przednie lewe koło.

Dostań się do klocków ( tam gdzie jest czujnik ) i zobacz czy przypadkiem nie wysunął się z okładziny. Bardzo możliwe, że w ogóle ten przewodzik gdzieś się przetarł, często tak bywa i stąd masz błędne komunikaty. Wymień ten czujnik, to nie są wielkie pieniądze i przy okazji przeczyść tarcze i klocki, oczywiście obie strony...

Ten czujnik gdy klocek się kończy wyświetla komunikat na MIDzie i TIDzie ( żółte kółeczko z dodatkowym przerywanym zewnętrznym kółkiem )...

Witam Wszystkich

Sprawa rozwiązana - sukces, kabel czujnika był przerarty. Odłączyłem kabel przemierzyeł miernikiem czy jest przejscie i okazało się, że na jednej żyle jest przerwa. Obciołem kablek zrobiłem nowy mostek i kontrolka już się nie swieci. Wielkie dzięki za pomoc.

Wasze forum to naprawdę kopalnia nieconienej wiedzy i naprawdę przyjaznych ludzi, którzy już nie raz mi pomogli.

Pozdrawiam

Link to comment
Share on other sites

  • 8 months later...
Guest gregoryice

Kurcze mam ten samochód od czterech lat i dopiero dziś się dowiaduję, że mam czujnik zużycia klocków. Znowu vectra mnie zadziwiła, w końcu na +, bo ostatnio same -

Link to comment
Share on other sites

  • 8 months later...
Guest P.A.W.E.

Czujnik zużycia klocków jest tylko z przodu nie ma żadnych czujników na tył. Bo zaczęła mi się palić kontrolka i tak się zastanawiam

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP