Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

0100 Przepływomierz Tylko Czy Napewno


Guest markomarecki1
 Share

Recommended Posts

Guest markomarecki1

Witam

gaśnie mi moja viki b 99 x20xev po zczytaniu 0100 błedu przepływomierz powietrza.Wziołem od kumpla z jego viki

97 r (ale miał jakiś inny nr. napisany pod spodem)i i co i gaśnie.I z tąd pytanie czy on może mieć inny czy jest walnięty może krokowy a wyświetla przepływomierz bo niechciałbym wywalić kasy niepotrzebnie,może zna ktoś nr. katalogowy tego przepływomoerza i wie z kąd kupić jak najtaniej a dobry by wszystko działało.Czy jak pojadę na kompa to mi powiedzą,że napewno jest walnięty przepływomieżProszę mi nie pisać,że było już na forum bo od 3 dni czytam wszystko co jest związane z krokowym i przepływomierzem,

no i troszkę z innej beczki do czego służy filtr na odmę czy warto go zakładać a jeśli tak to gdzie go kupić

Z góry dzięki za pomoc

pzdr Markomarecki1

Link to comment
Share on other sites

Witam

gaśnie mi moja viki b 99 x20xev po zczytaniu 0100 błedu przepływomierz powietrza.Wziołem od kumpla z jego viki

97 r (ale miał jakiś inny nr. napisany pod spodem)i i co i gaśnie.I z tąd pytanie czy on może mieć inny czy jest walnięty może krokowy a wyświetla przepływomierz bo niechciałbym wywalić kasy niepotrzebnie,może zna ktoś nr. katalogowy tego przepływomoerza i wie z kąd kupić jak najtaniej a dobry by wszystko działało.Czy jak pojadę na kompa to mi powiedzą,że napewno jest walnięty przepływomieżProszę mi nie pisać,że było już na forum bo od 3 dni czytam wszystko co jest związane z krokowym i przepływomierzem,

no i troszkę z innej beczki do czego służy filtr na odmę czy warto go zakładać a jeśli tak to gdzie go kupić

Z góry dzięki za pomoc

pzdr Markomarecki1

Witam.

Miałem podobnie jak ty.Sprawdż jeszcze czy nie masz jakiejś dziurki na tym wężu co jest dopięty przepływomierz,chodż u mnie i tak się skończyło na wymianie przepływomierza.A jeśli będzieśz chciał kupić jak najtaniej to polecam ci zadzwonić do Stachowiaka bo sam u niego kupiłem za 195zł ale żebys wiedział że to zamiennik nie orginał i ile pochodzi to nikt nie wie.U mnie narazie śmiga 4 miesiąc i błąd jeszcze się nie pojawił a numer katalogowy toGM 90411957

Edited by janus55
Link to comment
Share on other sites

Guest markomarecki1

ok dzięki a jak ja mam wersję karawan to mam nadzieje jest taki sam

znalazłem na allegro parę pasujących czy ktoś je zakładał u siebie w viki ceny 150-200 -zeta

Edited by markomarecki1
Link to comment
Share on other sites

Czy jak pojadę na kompa to mi powiedzą,że napewno jest walnięty przepływomieżProszę

Prawdopodobnie wyjdzie im taki sam błąd jak sam zczytałeś - nic więcej się raczej nie dowiesz. Przepływomierz można podobno sprawdzić (piszę podobno bo sam tego nie robiłem): http://212.87.231.90/vu/dzialy/porady/va_v...plywomierz.html

znalazłem na allegro parę pasujących czy ktoś je zakładał u siebie w viki ceny 150-200 -zeta

Po co kombinować skoro @janus55 napisał gdzie kupił dobry

Sprwdź jeszcze wtyczkę przepływki - może coś nie łączy. Jakie masz inne objawy? Tylko gaśnie czy np. telepie silnikiem, skaczą obroty itp?

Krokowy zawsze możesz wyczyścić - napewno nie zaszkodzi. NIe napisałeś też czy masz LPG.

do czego służy filtr na odmę czy warto go zakładać a jeśli tak to gdzie go kupić

warto - poczytaj forum i poradę, kupisz też u p.Stachowiaka (spokojnie możesz też kupić używkę z rozbitka)

Edited by zubek73
Link to comment
Share on other sites

nie mam lpg a co do P Stachowiaka to niech mi ktoś da namiary na niego bo niemam pojęcia kto to taki

Na górze masz link jego firmy.Tam znajdziesz numer telefonu do niego,on wystawia też przedmioty na allegro jak poszukasz to napewno znajdziesz ;)

A tu masz jego aukcje http://www.allegro.pl/item163137640_przepl...v_promocja.html

Edited by janus55
Link to comment
Share on other sites

Guest markomarecki1

druciki są całe ale dzisiaj mierzyłem voltomierzem napięcia i między końcówką 4 a masą zamiast 4,5-5,2 mam 0,05v napięcie zasilania między końcówką 3 a masą mam na pracującym silniku około 14v na końcówce 2 na włączonym silniku mam około 1v i to bez względu na obroty

Link to comment
Share on other sites

Guest markomarecki1

wreszcie wymieniłem przepływkę na nową i teraz jest ok(raz mi zgasł) a przedtem niemiałem wolnych obrotów wcale

markomarecki1

Link to comment
Share on other sites

  • 4 months later...
Guest dudley
druciki są całe ale dzisiaj mierzyłem voltomierzem napięcia i między końcówką 4 a masą zamiast 4,5-5,2 mam 0,05v napięcie zasilania między końcówką 3 a masą mam na pracującym silniku około 14v na końcówce 2 na włączonym silniku mam około 1v i to bez względu na obroty

Moje pytanie jest totalnie lamerskie, ale litości - jak mam pomierzyć tą przepływkę? Z odpiętą wtyczką, bez napięcia nic mi nie pokaże, znowu mierzenie napięć na wtycze też jest bez sensu, bo nie mam mierzyć wtyczki tylko przepływkę... jak więc pomierzyć przepływkę z podłączoną wtyczką? :blink:;)

Link to comment
Share on other sites

  • 1 month later...
Guest PawelS

podepne się pod temat

Vectre mam od kilku dni (2.0 16v 97r. ) i wszystko było OK do dzisiaj

Nie wiem czy to ma znaczenie ale- stała jakies 30min na górce (tył w górze), po odpaleniu gasła na wolnych, w czasie jazdy zapalił się CHECK (na chwile), podczas jazdy było wszystko OK ale na wolnych silnik dalej gasł, sprawdziłem błędy i wyskoczył 0100.

Pod domem jak przekręcałem kluczyk słychać było jakies bulgotanie w baku, silnik odpalał ale gasł na wolnych. Po paru próbach i przegazowaniu znowu pali normalnie

Jak sądzicie: przepływka mówi papa? gdzie jej szukać?

p.s. gazu brak, paliwa wg wskazań kompa na 200km

Edited by PawelS
Link to comment
Share on other sites

  • 3 months later...

witam mam ten sam problem silnik 2.0 16V z dazem 2 gen. na gazie samochód śmiga bez problemu ale na benzynie dzieją się już cuda. Chodzi o to , że silnik nierówno pracuje, falują obroty a nawet gaśnie, w trakcie jazdy jest ok. Dodam też , że wywaliło mi błąd przepływomierza 0100 ale dopiero po przekroczeniu 3 tys obrotów . Czy za takie coś może być odpowiedzialna przepływka proszę o poradę.

wymieniłem świec na nowe, wyczyszczony krokowiec, zawór ERG.

Link to comment
Share on other sites

witam viki podpięta pod kompa wyszło : " mass air flow sensor" - czyli padł przepływomierz. Zmówię dzisiaj na allegro jak założę to napiszę czy pomogło

Link to comment
Share on other sites

witam mam ten sam problem silnik 2.0 16V z dazem 2 gen. na gazie samochód śmiga bez problemu ale na benzynie dzieją się już cuda. Chodzi o to , że silnik nierówno pracuje, falują obroty a nawet gaśnie, w trakcie jazdy jest ok. Dodam też , że wywaliło mi błąd przepływomierza 0100 ale dopiero po przekroczeniu 3 tys obrotów . Czy za takie coś może być odpowiedzialna przepływka proszę o poradę.

wymieniłem świec na nowe, wyczyszczony krokowiec, zawór ERG.

witam

takie objawy mogą być gdy np. przerwany jest jakiś wężyk, bądz poprostu spadła z niego opaska i dostaje się lewe powietrze. Na gazie wszystko będzie ok, ale jak odpalisz na benzynie silnik będzie nierówno pracował i dławił się, przy przyspieszaniu też będą problemy. Wywali błąd przepływomietrza tak jak u Ciebie. Przepływka tak od razu nie pada. Stawiam na jakiś przewód. Sprawdz dokładnie szczególnie z tyłu za silnikiem tam lubi jeden spadać.

pzdr.

Link to comment
Share on other sites

wężyki sprawdzone chodzi o to,że strzelił na gazie a po podpięciu pod kompa sprawdziłem przepłyowierz podczas jazdy i pokazywał warości które nie mieszczą się w jego zakresie pracy więc tojmusi być przepływomierz jak założę to dam znać czy wszystko ok . Ale z góry dzięki za poradę Scooter pzdr

Link to comment
Share on other sites

Witam. Mialem kiedys problemy z przelywomierzem ale problemem okazal sie brak masy na przeplywomierzu wlasnie. W mojej to jest zolty przewod. Z tego co wiem jest to jedna z czestszych przypadlosci ecotecow. Ten typ tak ma. A co wazne naprawa jest bezkosztowa co sprawia ze gra jest warta swieczki. Zycze powodzenia.

Link to comment
Share on other sites

  • 2 weeks later...

cze troszkę mnie nie było ale usterka naprawiona padł przepływomierz nowy kupiłem na allegro założyłem i samochodzik śmiga jak dawniej. Mimo, że samochód strzelił na gazie nie świecił się CHECK i dopiero po podpięciu pod kompa w trakcie jazdy wyszło ,że padnięta jest przepływka. Najważniejsze ,że viki śmiga więc przy jakimś uszkodzeniu polecam spokojne sprawdzenie samochodziku a potem podpinamy pod kompa i śmigamy

Link to comment
Share on other sites

  • 4 weeks later...
Guest maniek_1
cze troszkę mnie nie było ale usterka naprawiona padł przepływomierz nowy kupiłem na allegro założyłem i samochodzik śmiga jak dawniej. Mimo, że samochód strzelił na gazie nie świecił się CHECK i dopiero po podpięciu pod kompa w trakcie jazdy wyszło ,że padnięta jest przepływka. Najważniejsze ,że viki śmiga więc przy jakimś uszkodzeniu polecam spokojne sprawdzenie samochodziku a potem podpinamy pod kompa i śmigamy

Witam! Miałem podobny problem (przepływomierz) muszę powiedzieć, że głupota mechaników nie zna granic ale również i moja. Borykałem sie z tym problemem od lipca 2007r, samochód mułowaty(vectra 2.0 dti), kontrolka check engine zaswiecała sie prz obrotach >3000, 150 km/h, to szczyt możliwości. Mechanik podłącył pod komputer i wyrok zapadł - TURBINA!!!! Ok. po wyciągnieciu turbiny w serwisie oczywiście z wielką ochotą mi ją zregenerowali, łącznie z kosztem wyciągnięcia i włożenia turbiny bagatela 1200 zł. No dobra to jedziemy, autostrada 150 km/h i... nici ciągle to samo check engin, samochód muł. Wkurzyłem sie niesamowicie pojechałem do wiejskiego mechanika (poprzedni super fahowcy z Wrocławia), jego warsztat to dwie połączone stodoły. Zostawiłem mu auto, po 30 min. dzwoni smochód zdiagnozowany- przepływomierz, wymieniać czy nie? Wymieniać chciał sam ze względu na możliwość włożenia przez innych "fachowców" podróbki , zamiana na orginalny, koszt z wymiana 460 zł. Wsiadam w autko od razu czuje , że to nie mój samochód idzie jak burza, na autostradzie 180 km/h, i ze wzgledów bezpieczeństwa szybciej lepiej nie! Wot fachowcy a jednak można! Taka pierdoła a popłynełem (oczywiście moja głupota, ze dałem sie wpuścić w przysłowiowe maliny). POZDRAWIAM...

Link to comment
Share on other sites

  • 1 year later...
Guest marcin@3

Witam,mam problem z opelkiem. Otóż przy odpalaniu jest wszystko ok, ale kiedy jadę i przyspieszam to auto ma strasznego muła tak jakby turbina w ogóle się nie włączała,aż strach wyprzedzać.Jedni mówią że turbina jest do wymiany inni że coś nie tak jest z przepływomierzem powietrza,(a turbina jest sucha bez wycieków),czy jak pojadę na komputer to wykaże coś???? Nie chcę wydawać niepotrzebnie kasy,czy ktoś może mi coś poradzić,może ktoś miał ten sam problem??? Proszę o odpowiedź!!!

Link to comment
Share on other sites

czy jak pojadę na komputer to wykaże coś????

jak będzie go obsługiwał ktoś kto ma pojęcie o odczycie poszczególnych parametrow pracy i będzie miał kompa, który tego umożliwia - to tak

Link to comment
Share on other sites

  • 1 year later...

Witam

Mam problem z VB 2.0 16V a mianowicie lalunia jest lekko zamulona. Chodzi podobnie jak 1.6

Wczoraj ktos mi doradził żeby odpiąc przepływke i sprzawdzić czy coś sie będzie działo, i poza zapalona kontrolka na desce nic nie widziałem.

Dzisiaj zczytałem kody błędów i wyszedł mi tylko 0100 czyli problem z przepływką. Przed rozpięciem nie sprawdzałem kodów więc nie wiem czy ten 0100 juz był.

Co robić??

Link to comment
Share on other sites

jedz do jakiegos kumatego elektryka zeby ci sprawdzil czy przeplywka daje dobre napiecia albo najlepiej jakbys mial kabel do kompa i podlaczyl sobie i usunal blad moze tylko chwilowo komp zlapal blad i teraz pracuje w trybie awaryjnym tez tak mialem byl blad 0100 i 0110 bylem u mechanika i powiedzial ze przeplywka pada ale zecos tam robili i byc mzoe bedzie chodzic ale jak padnie to juz trzeba bedzie nowa ale jak narazie autko smiga jak burza

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP