Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Followers 0
czarny81bstok

Jak najłatwiej sprawdzic czy dziala wentylator od chlodnicy?

14 posts in this topic

Witam mam taki problem .jak kupilem vectre kiedys to wentylator działał bez problemu,

teraz dochodzi mi temperatura do prawie 100% i wogule sie niezalancza az czasami sie boje ze dojdzie do 110 i zaraz cios wybuchnie.prosze o pomoc jak najłatwiej sprawdzic czy wentylator dziala?

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

podłączyć "na krótko"

0

Share this post


Link to post
Share on other sites

NIc nie trza ciąc tylko wypnij wtyczkę od wentylatora i tam śą dwa otwory połączje na krutko za pomocą jakiegoś drucika (tylko zaizolowanego) i jeśli działa to powinien się włączyć

0

Share this post


Link to post
Share on other sites

Pivko, za pomocą zaizolowanego drucika to się raczej nie połączy, przynajmniej końce muszą być bez izolacji ;-)

Poza tym trzeba wypiąć wtyk z czujnika w chłodnicy, nie z wentylatora.

Tylko, że wtedy sprawdzimy działanie samego wentylatora, a nie całego wspomagania układu chłodzenia. Trzeba jeszcze sprawdzić sam czujnik, czy zwiera po przekroczeniu temperatury.

Najprostsza metoda sprawdzenia, czy wentylator załącza się w odpowiednim momencie to do tego momentu doprowadzić

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

uznałrm za oczywiste że końcówki musza byc odizolowane :wink:

i chodziło mi oczywiście o wtyk od czujnika :oops: przepraszam jesli wprowadziłem w błąd :oops: :oops:

i chodziło chyba o sprawdzenie czy działa wntylator

jeszcze raz przepraszam za nieścisłosci :oops:

0

Share this post


Link to post
Share on other sites

OK.Jutro rano odloncze wtyczke od czujnika (nie od wetylatora ) tylko tam na dole w chlodnicy - zrobie zware i jak zakreci wentylator to znaczy ze wentyl jest OK .Potem odpale furke i bede grzał az zalonczy sie wentyl.a jesli temperatura przekroczy bariere to co sie stanie jak mi wentylator sie niezalonczy:(??? czyjnik temperatury mam dobry bo jak jezdze to mam niecale 90stopni ale jak stoie w korkach idzie do nastepnej kreski a potem jest 110 i Koniec.

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

110stopni jeszzce nie osiagnolem

ale wszytko jedno wentylator niezalancza

p.s moze jest jakis bezpiecznik od tego albo cos

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

raczej przekaźnik

0

Share this post


Link to post
Share on other sites

Witam .dalej sie nie zalancza a sprawa jest taka .

- wentylator dziala gdyz jak odlanczam go od czujnika wentylatora i zwieram tam drucikiem to po przekreceniu stacyjki wiatrak dmucha az miło .

- termostat tez chyba jest dobry gdyz sprawdzilem takie zjawisko ze jak dochodzila temperatura do 90stopni to momentalnie potem opadla na srodek 0 a 90stopni

czyli znak ze woda poszla dalej w chlodnice

i teraz takie zjawisko stoie w korku i mam 100stopni i wentyl niezalancza sie a jak by sie zalonczyl napewno bym usłyszal bo tak naprawde ja niesltysze swego silnka tak cicho pracuje

wiec co mam najpierw wymienic zebyu wszytko sie zalanczalo tak jak trzeba

0

Share this post


Link to post
Share on other sites

A ta wtyczka mocno siedzi? Bo u mnie też się nie załączał, a raczej raz się włączał raz nie... Trzeba było rozłożyc tą wtyczke i przeczyścić styki + po odginać tak żeby mocno się trzymało w gnieździe. Od tamtej pory hula aż miło. Pozdr.

0

Share this post


Link to post
Share on other sites

czarny81bstok, sprawdz czy dziala ten czujnik w chlodnicy (a raczej wlacznik), powinien miec zwarcie przy temp zalaczania wentylatora (chyba 92C). Jak jest padniety to trzeba go wymienic i po klopocie. Uwazaj przy wykrecaniu bo mozna polamac chlodnice !

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

98*C-102*C

A zazwyczaj załancza przy tym 102*C

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Przetestowane nie tylko na wskaźniku w liczniku!

0

Share this post


Link to post
Share on other sites

zrobie tak

jutro go rozgrzeje do maxa i potem wyjde podniose maske i bede dociksał te wtyczke jak zalonczy to znaczy ze styki nielonczyly ....bo kiedys pamietam ze dzialał aleostatnio jak spuszczalem wode z chlodnicy to wykrecalem ten wloncznik a przewod odpina sie na taka zapinke.jutro wam powiem czy dziala czy nie jak cos pojade kupie wloncznik nowy

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.