Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Klima działa 30 min, później lipa.


Recommended Posts

Witam. 

Mam problem z klimatyzacją. Vectra C 1,8 2004 rok.

Po dłuższym postoju, klima działa idealnie. Kiedy pracuje ok 30 min. zaczyna wiać ciepłe powietrze. W kabinie czuć dużą wilgoć. Kolejny dłuższy postój i wszystko wraca do normy. Tak jest od 2 dni.

Link to post
Share on other sites
Posted (edited)

Kolego @Chief71 temat przeniesiony do działu VC, bo napisałeś w VB.

Luknij w ten temat. Może ma to jakiś związek z zewn. temp. i ilością czynnika

Przydałoby się op com sprawdzić ciśnienie w układzie.

Edited by Cretux
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP