Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

X20XEV Brak ciśnienia oleju po wymianie rozrządu i uszczelniaczy zaworowych


Recommended Posts

Witam Wszystkich!

Zacznę od początku. Rozebraliśmy rozrząd, zdjęliśmy wałki rozrządu, wymieniliśmy uszczelniacze zaworowe, następnie poskładaliśmy rozrząd. Wszystko sprawdzane po dziesiątki razy czy na pewno okej, sąsiad który ze mną to składał przy tym silniku nie pierwszy raz robił takie operacje. Powymienialiśmy uszczelniacze na wałkach i na wale. jak już rozrząd ustawiliśmy i spieliśmy próba odpalenia. Przekręciła dwa razy i ją zakleszczyło, potem nie chciała obrócić wcale wałem. Kluczem sąsiad rozruszał delikatnie wałki rozrządu (generalnie to nie miały oporów), próba odpalenia i chodzi, wszystko jest okej. Jeszcze kilka odpaleń dla pewności, wszystko gra. Poskładaliśmy do reszty, auto już na kołach, odpalamy a tu po chwili zapaliła się kontrolka smarowania. Niewiele myśląc ściągnęliśmy pokrywę zaworów, i okazało się że wgl nie podaje na górę oleju.

Moje pytania, to czy ktoś kiedyś miał taki przypadek, czemu na początku ją zakleszczyło i czemu do diabła nie ma smarowania?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP