Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

[Zamknięty]2.2 dti błąd p0400-64 brak mocy tryb awaryjny


Recommended Posts

problem jaki mnie spotkał to błąd p0400-64, autko wpada w tryb awaryjny, nie ma mocy jedzie do 3000 obrotów, niekiedy błąd da radę wykasować i auto jedzie normalnie, innym razem cały czas w trybie awaryjnym. Egr elektryczny wyczyszczony, chodzi pod ręką luźno i bez zacinania, co ciekawe czasami błąd wyskakuje dopiero przy gaszeniu auta, Check Engine zapala się sekundę po zgaszeniu auta i po kolejnej sekundzie gaśnie, nie mniej jednak sterownik zapamiętuje błąd i przy kolejnej próbie odpalenia auto chodzi w trybie awaryjnym. wymieniłem wszystkie przewody podciśnienia ale nie przyniosło to efektu. Zwykle błąd pojawia się po porządnym rozgrzaniu auta, przejechane 10-20 km

Link to post
Share on other sites

Może lepiej tu

 

Link to post
Share on other sites

[Wiadomość wygenerowana automatycznie]

 

Przed napisaniem posta/tematu należy zapoznać się z "Poradami", strukturą forum oraz użyć wyszukiwarki.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP