Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam 

Otóż wczoraj żonka jechała z pracy, samochód gwałtownie i samoczynnie skręcił jej na przewlegly pas ruchu, całe szczęście tam nic nie jechało. Wyhamowała i wszystko skończyło się szczęśliwie.

Po tym zajściu wracając na swój pas ruchu straciła wspomaganie, zaświeciła się kontrolka wspomagania, ubyło płynu, ale w zbiorniczku wyrównawczym w dalszym ciągu trochę było.

I tak jest, że gdy auto nie jest na biegu to kierownica pięknie skręca jakby było wspomaganie a gdy wrzucisz na bieg już wspomaganie się wyłącza.

Dodam, że auto jest świeżo po wymianie dwumasy, sprzęgła i drążków stabilizatorów. Z tego co wiem mechanik mówił, że nie ruszał maglownicy ani innych podzespołów związanych z układem kierowniczym.. Może ma ktoś jakieś pomysły co mogło się wydarzyć i gdzie szukać przyczyny?

Auto to Vectra C GTS 2006 88kw hatchback.

 

 

 

Link to post
Share on other sites

Dokładnie tak, to ta kontrolka.

Nie znam niestety kodu błędu, bo mechanik mi nie podał, powiedział tylko, że nie jest to błąd ciągły...

Edited by j0se66777
Link to post
Share on other sites
1 godzinę temu, j0se66777 napisał:

ubyło płynu, ale w zbiorniczku wyrównawczym w dalszym ciągu trochę było.

Płynu musi być odpowiednia ilość  a nie jak piszesz że jeszcze trochę jest , więc proponuje uzupełnić i jak nie pomoże to wtedy szukać usterki.

Link to post
Share on other sites
3 minuty temu, wigo napisał:

Płynu musi być odpowiednia ilość  a nie jak piszesz że jeszcze trochę jest , więc proponuje uzupełnić i jak nie pomoże to wtedy szukać usterki.

Płyn uzupełniony, usterka dalej jest.

Szukamy z mechanikiem, przewód na klemie bez zarzutu, teraz zabieramy się za wszelkie kostki...

Link to post
Share on other sites

najpierw sprawdzilbym przewod zasilajacy a tak naoprawde go wymienil , wczopraj np tez naprawialem wspomaganie i i przejscie na kablu bylo ale slabe, po wymainie kabla, wspomaganie wrocilo

Link to post
Share on other sites

Sprawdziłem wszystkie kostki i kabelki , wspomaganie wróciło. Teraz włącza się tylko przy silnym skręcie w prawo.

Są tam jakieś czujniki skrętu z tego co czytałem , ktoś wie jak je sprawdzić i gdzie one są?

Link to post
Share on other sites

Oki dzieki,

Jutro dzwonie do fachowca, żeby wziął auto na warsztat, bo aż tak się na tym nie znam, ale dam znać gdyby udało mu się to naprawić. Dzięki wszystkim za chęć pomocy. :))

Link to post
Share on other sites

A gdzie mieszkasz jeśli można zapytać ?

 

A już widzę Słupsk...

To za daleko.

W Tychach znam eksperta od CIMów SASów itp...

Link to post
Share on other sites

@j0se66777A ten duży bezpiecznik po lewej stronie aku sprawdzałeś? Może tam też trzeba przewodność poprawić...

Edited by oriencik
Link to post
Share on other sites

sas napewno nie jest powodem klopotow ze wspomaganiem ale ile razy mozna to tlumaczyc ludziom

Link to post
Share on other sites
18 godzin temu, Puchatek napisał:

Czujnik kąta skrętu to SAS. Jest przy kierownicy obok CIMa

Lub na maglownicy.🚗

Link to post
Share on other sites

I tak, diagnoza fachury jest taka, że trzeba wymienić pompę..

Znacie miejsce godne polecenia gdzie można wymienić pompę na zregenerowaną? Patrzałem jak narazie tylko na allegro to ceny są przystępne, ale może ktoś z was ma jakąś firmę godna polecenia...

Link to post
Share on other sites

No to jak fachura stwierdził, że pompa do wymiany, to niech wymieni. Chyba sobie powinien z tym poradzić, bo to nie jest kosmiczna technologia.

Edited by oriencik
Link to post
Share on other sites
1 godzinę temu, oriencik napisał:

No to jak fachura stwierdził, że pompa do wymiany, to niech wymieni. Chyba sobie powinien z tym poradzić, bo to nie jest kosmiczna technologia.

Znaczy chodziło mi o inną wymianę, mianowicie zakupić zregenerowaną pompę a swoją zepsuta odesłać.

Link to post
Share on other sites
1 godzinę temu, oriencik napisał:

No to jak fachura stwierdził, że pompa do wymiany, to niech wymieni

Przy okazji będzie odpowiadał za ewentualną błędną diagnozę :D

Link to post
Share on other sites
1 godzinę temu, rafalcool1 napisał:

Lub na maglownicy.🚗

O widzisz, tego nie wiedziałem.

Wiem tylko, że jak miałem u siebie zepsuty czujnik SAS przy kierownicy to  wspomaganie  działało ze "skokami".

Link to post
Share on other sites

@j0se66777
Najczęściej firmy regenerujące żądają odesłania starych części. W dr google trochę firm wyskakuje, więc nie powinno być problemu.

Link to post
Share on other sites
2 godziny temu, oriencik napisał:

No to jak fachura stwierdził, że pompa do wymiany, to niech wymieni. Chyba sobie powinien z tym poradzić, bo to nie jest kosmiczna technologia.

Oj,różnie z ta wymianą pompy może być.Bo jak się czyta wątki na forum jaką jazdę niektórzy mają po wymianie samego płynu ..............No ale robi fachura,to niech się martwi.:)

Edited by darioG73
Link to post
Share on other sites

Dario masz rację, ale czasem zaufać trzeba... A jak coś to zrobić zajazd na Litwie :haha:

 

Link to post
Share on other sites
Dnia 18.02.2021 o 14:18, oriencik napisał:

 

Okey Panowie udało się bez wymiany pompy, fachura znalazł jakaś kostkę czy przewód nwm co tam dokładnie ale zrobił. Teraz mam zadanie inne, bo pedał hamulca jest cały czas twardy, goście którzy wymieniali dwumas i sprzęgło rozwalili przewód podciśnienia serwa, masakra co za kraj, żeby tacy mechanicy byli.... Już mam dość , można zamykać temat, dzięki Panowie za wszelką pomoc, pozdrawiam

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP