Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Napisz coś więcej,auto odpala czy nie ,jakieś objawy?

Link to post
Share on other sites

Jeżeli w aucie wszystko działa to pewnie opcom uwalony

Link to post
Share on other sites
1 godzinę temu, Showtits napisał:

U mnie też przed remontem silnika nie wywalało błędów ,a po remoncie tak.

Głównie brak komunikacji, szyna CAN BUS,przestraszony pojechałem na kompa(oryginalny OPCOM) i błędów 0 a na chińczyku wywala.

Wywala np uszkodzony czujnik skrętu ,brak skrętnych reflektorów a wszystko działa normalnie .

Co masz na myśli pisząc na ,,chińczyku wywala."",bo mamy opcom÷a z Chin no i jeszcze te inne cuda wianki.

Link to post
Share on other sites

Jeśli chodzi o odczyt błędów i bloki pomiarowe,to działają podobnie.Cińczyk ma problem z komunikacją z niektórymi modułami.No i programowanie na własne ryzyko,bo czasami kończy się uwoleniem  modułu.Czasami bywa że programowanie zakończone sukcesem,ale niestety  tylko na lapie.

Link to post
Share on other sites

Wchodząc w Pojazd -> Informacja o kodach błędów w pojeździe i jak zrobisz skanowanie błędów, to z niczym się nie łączy tylko z CIM?

Zrób screen jak to wygląda

Link to post
Share on other sites

Na to wychodzi.ale obstawiam że to wina fejsa.

Link to post
Share on other sites
  • 2 weeks later...

Tak wina interfejsu , podłączone innym interfejsem i wszystko działa poprawnie brak błędów . 
Jeszcze jedna sprawa podłokietnik z polifta będzie  pasował do przedlifta ? 
Ile można wyciągnąć z 2.0 dti bez modyfikacji mechanicznych samą mapą ?

Link to post
Share on other sites

Podłokietnik pasuje zamiennie.Znawcą tematu nie jestem,ale pewnie te+30KM,to da radę.

Edited by darioG73
Link to post
Share on other sites
10 godzin temu, Mariusz.S napisał:

Tak wina interfejsu , podłączone innym interfejsem i wszystko działa poprawnie brak błędów . 
 

Tak jest z tym ryżem 😏

Do naprawy lub kosz 

 

Link to post
Share on other sites

Koszt naprawy nie opłacalny,raczej do kosza i zamówić kolejny.:)

Link to post
Share on other sites
5 minut temu, matro1234 napisał:

Do naprawy

To nie telewizor Rubin, że się naprawiało. Nie działa, to śmietnik.

Link to post
Share on other sites
5 godzin temu, darioG73 napisał:

Koszt naprawy nie opłacalny,raczej do kosza i zamówić kolejny.:)

I kolejny też może być kosz

Link to post
Share on other sites

Oczywiście że tak,ale prawdopodobieństwo raczej małe.

Edited by darioG73
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP