Jump to content

W dniu dzisiejszym od 22 nastąpi przerwa w działaniu forum związana z pracami serwisowymi.

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Oskar.z32se

Opel vectra c z32se gaśnie przy rozgrzanym silniku

Recommended Posts

Witam. Ostatnio mam problem ze swoją viki C z 3.2 v6 pod maską. Vectra ostatnio zaczęła mi gasnąć podczas jazdy, zawsze po tym jak się już nagrzeje. Podczas tego wyskakują mi kontrolki (kontrola trakcji) której nie mogę wyłączyć i (kontrolka serwisu). Czy to coś z elektryką? Czy raczej silnik, świece czy coś takiego.

Proszę o pomoc bo już nie mam pojęcia co to może być.

Share this post


Link to post
Share on other sites

Podłącz pod fejs, sczytaj błędy i podaj w temacie

Share this post


Link to post
Share on other sites

Po zgasnieciu mozesz od razu odpalić ?

Stawiam sterownik silnika

Share this post


Link to post
Share on other sites

albo czujnik polozenia walu

Share this post


Link to post
Share on other sites

Miałem podobnie w vb v6, tylko nie mogłem odpalic potem auta dopóki nie ostygł (cały czas go zalewało). Winnym okazał się czujnik temperatury cieczy który podaje sygnał do ecu. Nie wiem czy w 3,2 też to może być powodem.


Wysłane z mojego SNE-LX1 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Samochód przez chwilę cpyka jak przy rozładowanym akumulatorze, ale po chwili załapuje i odpala 

Share this post


Link to post
Share on other sites

Czy ECU czy czujnik położenia wału, to można gdybać. Przy jednym i drugim będą błędy. Jak pisałem wyżej. Podłączyć pod fejs i sprawdzić jakie są błędy. Praktycznie od tego zaczyna się pierwsza diagnoza jak są komunikaty na desce.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie ma co gdybać, czujnik wału gdyby był walnięty, rozrusznik by kręcił a silnik nie odpalał, kolega napisał że przez chwilę pykają przekaźniki jak przy rozładowanym aku, to jest typowy objaw dla uszkodzonego ECU

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

o ile sypie bledami to owszem , ale nie koniecznie musi to byc od razu ECU , wystraczy ze np pradowy przewod bedzie mial slabe przejscie i bedzie identyczny objaw . Najpierw podpial bym kompa i odczytal bledy .

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Co tu więcej pisać Od podłączenia pod fejs się powinno zaczynać niezależnie od tego czy są błędy na desce czy nie, jak auto nie chodzi...

Share this post


Link to post
Share on other sites

Dziś okazało się w serwisie że wystarczyło wyczyścić przepustnicę i przepływomierz i wszystko super działa.😁

Share this post


Link to post
Share on other sites

nie chce krakac ale na bank zbieg okolicznosci za chwile znowu wrocisz do tematu

Share this post


Link to post
Share on other sites

Please login or register to see this link.

obawiam sie , ze masz racje 👍

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...