Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Awaria wycieraczek


Recommended Posts

Witam, Mam problem z wycieraczkami, rano po włączeniu wykonały tylko 1 ruch do tego ciężko i stanęły, bezpieczniki sprawdzone, wszystkie ok, jeśli chodzi o przekaźniki na skrzynce z biezpiecznikami to 1 "cyka" podczas włączania wycieraczek, napięcia na wtyczce przy mechaniźmie po włączeniu są następujące gruby żółty-12v, brązowy gruby masa cienki brązowy 11,1v biały gruby brak napięcia. Jakaś pomoc w zidentyfikowaniu co jest nie tak? bardzo dziękuję za wszelkie odpowiedzi.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP