Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

problem z oplem signum


Recommended Posts

Witam Panów i Panie. Od tyg jestem posiadaczem Opla Signum 1,9 150km 2004 r. automat. Wszystko było super do dzisiaj... podczas jazdy auto straciło moc.... żaden błąd się nie wyświetlił. Zjechałem na pobocze wyłłączyłem silnik ,zapaliłem ponownie i wszystko wróciło do normy, lecz po upływie około 30 min na postoju na światłach chcę ruszyć i ta sama sytuacja....i tak samo wyłączyłem silnik..włączyłem i wróciłp do normy . Mam czym się martwic???  problem może być w układzie dolotowym powietrza?? czy też powoli turbo pada?? Pozdrawiam i dziękuje z góry za podpowiedzi...

Link to post
Share on other sites

Musialbys podlaczyc pod komputer najlepiej jakis op com lub tech powinien sie zapisac jakis blad jesli nie w glownej tabeli bledow to w zamrozonych ramkach

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Link to post
Share on other sites

dzień dobry mam pytanie nie pali mi lewe światło mijania ,przetwornice są dobre pozostałe sa dobre światła.,słyszałam ze jest gdzieś 3 przetwornica czy to prawda .mam kseony 

Link to post
Share on other sites

Gdzie ty wykopałeś tego mechanika,chyba duże fiaty naprawia.:D

Pod spodem na wahaczu,co najwyżej masz czujnik poziomowania.

Edited by darioG73
Link to post
Share on other sites
6 minut temu, darioG73 napisał:

Gdzie ty wykopałeś tego mechanika,chyba duże fiaty naprawia.:D

 

Link to post
Share on other sites

:DKoleżanko???????? czegoś nie wiem o sobie:mysli:.

Edited by darioG73
Link to post
Share on other sites

Się pogubiłem. Piszesz jak facet, a teraz koleżanka :mysli:Ale mniejsza. Teraz można być kim się chce :D

A wracając do tematu, to przydałoby się podłączyć pod op com czy tech2 i sprawdzić wszystkie błędy, bo wiadomo, że nie wszystkie się świecą

Link to post
Share on other sites

Przetwornica dobra, żarnik też.To może coś z instalacją w lampie?

Link to post
Share on other sites

spokojnie jestem kobietą i nie wiem co robic a ten mechanik umowił się na poniedziłek .nie wiem dlaczego upiera się przy swoim .z twojego pisania wynika że jest do kitu .to gdzie najlepiej się udać może elektryka

Link to post
Share on other sites

Jak Kolega @darioG73 napisał. Przyjrzałbym się lampie. Może styki się przytopiły. Jeśli prąd dochodzi do kostki, to lampa.

 

Link to post
Share on other sites

Za światła  mijania odpowiadają konkretne piny w kostce i przewody w lampie.Może warto zapodać pytanko odnośnie elektryka w Swoim oddziale.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP