Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam.Mam problem z odpaleniem silnika w vectrze b 2.0 benzyna/lpg z 1999 r. Probowalem dastarczyc paliwa bezpośrednio do przepustnicy i wtedy silnik przez jakiś czas pracował czyli tak jak by nie dostawal paliwa.Pytanie brzmi czy mozna samemu zdjagnozowac czy uszkodzona jest pompa paliwa,wtyski lub inną przyczyne tej awarii.Próbowałem ustawić auto tylem na wzniesieniu ale nic to nie dało.Pozdrawiam i liczę na pomoc.

Link to post
Share on other sites

Wentylek na listwie paliwa wciskałeś?

Pompę na "krótko" sprawdź,słychać ją na zapłonie?

Edited by Rysu
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP