Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

z20net, gwizd na zimnym silniku + video


Recommended Posts

Vectra C, 2006 2.0T stg1 + LPG       LINK
Auto na zimym silniku gwiżdże/świszczy/(pierdzi?) jak na nagraniu - tylko przy gwałtownym dodaniu gazu. Ta sama sytuacja jest podczas przyspieszania szybszego na 1,2,3 biegu, na 4, 5 i 6 problem nie występuje. W czasie przyspieszania z dołu obrotów dźwięk ten nakłada się z gwizdem turbo (auto przyspiesza bez zarzutu) turbo wstaje przy ok. 2200 obr/min, przy delikatnym rozpędzeniu auta do tej prędkości obrotowej i gwałtowym wciśnięciu gazu słychać tylko turbo. 

Dźwięk ten na postoju ustaje po ok 1 minucie pracy silnika, natomiast w czasie jazdy po przejechaniu ok 10-15 km. W ok. 18 sekundzie dodaje gazu delikatniej i dźwięk jest praktycznie nie zauważalny.
W ostatnich 15 tyś km turbo było regenerowane, cały wydech nowy oraz wymieniony rozrząd. Chwilę temu wymieniłem pasek, rolkę i napinacz, z myślą że to one powodują ten dźwięk. 

Proszę o rady, pozdrawiam!

Edited by Borkos92
Link to post
Share on other sites

do sprawdzenia to co kolega napisał powyżej, w pierwszej kolejności szpilki kolektora, później szpilki łączenia turbo z kolektorem wydechowym, zwłaszcza że wymieniałeś turbo

Link to post
Share on other sites

ja właśnie w tym miesiącu taki dźwięk dostałem wydmuchało uszczelkę za turbo, ale jak tam nikt Ci do kolektora nie zaglądał dawno to szykuj się u mnie trza było ciąć śruby bo tak zapieczone były :D 

Link to post
Share on other sites
5 minut temu, Mover napisał:

ja właśnie w tym miesiącu taki dźwięk dostałem wydmuchało uszczelkę za turbo, ale jak tam nikt Ci do kolektora nie zaglądał dawno to szykuj się u mnie trza było ciąć śruby bo tak zapieczone były :D 

Też na rozgrzanym silniku problem znikał?

Link to post
Share on other sites
13 godzin temu, darioG73 napisał:

Pęknięty kolektor lub luźna szpilka,to czuć spaliny w budzie.

u mnie jak po wymianie turbo i uszczelki po miesiącu zaczęło puszczać na łączeniu turbo kolektor nie czułem spalin w kabinie

Link to post
Share on other sites

W przyszłym tygodniu ustawię się i dam znać co wyszło o ile problem będzie rozwiązany.
Dziś auto nocowało na parkingu i chwilę temu odpalając auto, ten dźwięk był słyszalny przez około 10 sekund po odpaleniu bez dodawania gazu, następnie ucichł i był słyszalny przy gwałtowniejszym przyspieszaniu, po 25km wszystko wróciło do normy

Link to post
Share on other sites
  • 3 weeks later...
1 godzinę temu, Borkos92 napisał:

Pęknięta śruba w kolektorze dolotowym. 
Dzięki za pomoc i pozdrawiam! :)
 

bezawaryjności

Link to post
Share on other sites

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Link to post
Share on other sites

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP