Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam.ostatnio nagle przestał włączać mi się wentylalor oraz nie działa klimatyzacja 
po zmostkowaniu wentylator się załącza 
po sprawdzeniiu pinu 2 z 5  w przekaźniku wentylatory się uruchamiają natomiast sprzęgiełko nie(próba na samym zapłonie)

Vectra b 2.0 1998

Link to post
Share on other sites

Czynnik jest? Czy wentylatory pracuja jak na postoju np przekrocza temperaturę? Czy do wtyczki od komresora(cewka) dochodzi napiecie? Masz op com?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP