Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Problem z ładowaniem oraz gorący kabel plusowy od AKU .


Recommended Posts

Witam . 

Mam problem jak w temacie . 

Napięcie akumulatora podczas jazdy z obciążeniem to Max 13.5V,podczas postoju (przy dodawaniu gazu ) również, na dodatek zauważyłem dzisiaj ,że przewód plusowy od aku jest bardzo goracy. 

Jestem obecnie w delegacji i nie miałem jak podjechać na warsztat ,aby w 100% zdiagnozować usterkę, ale jak myślicie, będzie to alternator ,czy raczej instalacja Alternator-Akumualtor ?

Dodam ,że akumulator nowy ,kupiony tydzień temu ,podczas sprawdzania czy jest ładowanie były skoki napięcia 13.3V- 14.5V

Link to post
Share on other sites

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP