Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam, mam Vectre C 1.8 2004r, od jakiegoś czasu mam problem taki; podczas jazdy zapalała się kontrolka ładowania, znikało wspomaganie i po dojechaniu do krzyżówki gdy wciskałem sprzęgło gasł silnik, wymieniłem alternator (był założony od omegi b 70A) teraz jest od Vectry 100A i niby już lepiej jest, zrobiłem kilka kilometrów i problem wrócił, dodam jeszcze że jak zgaśnie to nie mogę odpalić, słychać przekaźnik i po paru próbach odpala, może ktoś wie co się dzieje?

 

Link to post
Share on other sites

Trzeba zmierzyć ładowanie, i pobór prądu.

Jak masz pompe na maglu możesz sprawdzić kostke zasilającą, czy nie jest w oleju, może robić zwarcie.

Możliwych przyczyn jest wiele.

Edited by kupier
Link to post
Share on other sites

Po VIN,z tego co wyczytałem powinien być 100A, ta pompę jeszcze muszę zobaczyć, bo w sumie silnik trochę mokry, ale dlaczego po wymianie alternatora przez parę km było wszystko ok, może być że akumulator ma przebicie, albo z rozrusznikiem coś nie tak, że jak zgaśnie to nie chce odpalić, i jeszcze był też błąd immobilizera jak podłączył kumpel kompa

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP