Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

walcze z klimą nie działa...


Recommended Posts

siema ziomy 

w moim sigu przyszedł czas na klime bo nie działa walczyłem już dwa dni z doskoku klima z początku wogule martwa nic nie było klima nabita cisnienie 380 gdy włącze klime ciśnienie bardzo po woli rośnie 1400 i wiecej od mniej wiecej 950 sprzegło zaczyna sie slizgać ale mimo wszystko nic nie chłodzi zadnej rożnicy 

nominane cisnienie do startu jest 380

sprzegło sprężarki po lekkiej walce działa 

po podłączeniu do kompa i tescie wentylatorów niema nic jakby brak komunikacji chyba ubity sterownik nam ster na dwa wiatraki  

temp w kanałach prawidlowa 

system klimatronik 

Link to post
Share on other sites

 

Edited by Cretux
Link to post
Share on other sites

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP