Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Po uruchomieniu silnika pojawia się autko z kluczykiem


Recommended Posts

Witam od pewnego czasu podczas jazdy pojawiało sie autko z kluczykiem i samochód tracił moc po zgaszeniu silnika przez pewien czas jazdy było ok i znów się zapalał ta kontrolka szczególnie częściej przy bardziej obciążonym samochodzie.Teraz chciałem uruchomic silnik co mi się udało ale jak dodaję gazu od razu gaśnie lub nawet jak nie dodaję to po paru sek gaśnie i nie można nim jechać zrobiłem pomiar błedów i wyszły następujące U2103-OF ,P0636-07 ,P1106-FA ,P0638-07 oraz P0234-5A czy to może byc jakiś węzyk dolotowy do przepustnicy lub EGRu uszkodzony albo cos z Turbo Prosze o pomoc 

1590330321974.JPEG

1590330322524.JPEG

1590330323623.JPEG

1590330322890.JPEG

Edited by Multis1
Link to post
Share on other sites

Jakie auto i silnik bo o tym ani słowa ?

Masz błędy szukaj ich opisu na forum .

Link to post
Share on other sites

Kolego ten skaner do kibla , albo OP-COM albo TECH2  ,  a po drugie skasować wszystkie błędy i czekać na pojawienie się nowego   ,a po trzecie skoro masz nr. błędów to jaki problem  poszukać w sieci 

Link to post
Share on other sites

Odłącz wężyk od sterowania przepustnicą i go zaklej taśma na chwile. Zobaczysz czy jest lepiej.

Wysłane z mojego SM-G973F przy użyciu Tapatalka

Link to post
Share on other sites
Dnia 1.06.2020 o 07:37, MikiQ napisał:

Odłącz wężyk od sterowania przepustnicą i go zaklej taśma na chwile. Zobaczysz czy jest lepiej.

Wysłane z mojego SM-G973F przy użyciu Tapatalka
 

Dokładnie, widać że czujnik elobau siadł... najlepiej jechać to wyprogramować i po problemie

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP