Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

ArchieVederchie

Przewód Serwa Hamulcowego - Problem

Recommended Posts

Witam pasjonaci Vectry mam maly problem.

Miałem awarię hamulcową chodzi dokładnie o przewód podciśnienia serwa z trzema końcówkami w  zaworze. Pytanie brzmi tak. Jak go poprawnie wpìąć bo wiem że jeden wlot wchodzi do serwa a gdzie dwa pozostałe? Na chwile.obecną w warsztacie powiedzieli abym załatwił.caly gotowy przewód i oni to wepną bo poki co to zaślepili jakiś wlot tymczasowo wstawili dwuzaworowy (nie trzy) i mam twardy hamulec da rade go ogolnie wcisnąc ale czesto chrupie (a czasem nie). Czy pomożecie? 

Share this post


Link to post
Share on other sites

Taki oto złożyłem przewód czy wie który koniec gdzie co i jak leci i mógłby jakoś chociaż opisać jak to sprawnie zamontować? :)

Please login or register to see this attachment.

Please login or register to see this attachment.

Please login or register to see this attachment.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites
Posted (edited)

Jedną końcówkę  w serwo zgadza się a druga żółto-czarna w kolektor dolotowy/ssący szukaj z prawej strony koło przepustnicy (stojąc przodem do komory silnika przed autem) do zaworka też powinno być gdzieś podciśnienie wolne? w komorze od strony grodzi musisz znaleźć,tego przewodu coś długo ale przymierzysz to skrócisz ile będzie trzeba.

Jakieś foto z pod maski jak to teraz wygląda?

Edited by Rysu

Share this post


Link to post
Share on other sites

Może ten temat w czymś pomoże

 

Share this post


Link to post
Share on other sites
Posted (edited)

A tu widać gdzie w kolektor wpiąć

Please login or register to see this image.

/monthly_2020_05/x18xe1.jpg.eeee95609a70eb22c535108099d93a60.jpg" />

 

A tu podciśnienie zaworek na czerwono

1335946474_x18xe1zaworek2.jpg.938f6b55e68eaf619ad6c30f5773c680.jpg

Edited by Rysu

Share this post


Link to post
Share on other sites

Super Panowie ! Dzieki za informację na weekendzie będę z tym walczył. Dzięki

Please login or register to see this link.

 za opisanie dokładne schematu wlotu końcówek, fotek nie robiłem jeszcze jak to pod maską wygląda zrobię w weekend jak się do tego zabiorę to wrzucę tutaj i dzięki

Please login or register to see this link.

 za ten link do tematu zaraz będę czytał. Dam znać na dniach jak to ogarnę (lub nie to podpytam :) ). 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Chodziło Mi bardziej teraz jak jest by łatwiej było naprowadzić co i gdzie ale foto inne poglądowe znalazłem.

Jak co to pytać postaramy się Pomóc.

Share this post


Link to post
Share on other sites

Zrobie fotkę jak będzie widno zobaczę jak to jest wykombinowane na chwilę obecną  i tu wrzucę :) Dzięki Wielkie!

Share this post


Link to post
Share on other sites
Posted (edited)

Wrzucam fotki jak to u mnie wyglada w realu i mi sie wydaje, że ta fota co jest rurka zaślepiona uwaga - śrubą :D to jest ten trzeci wylot z zaworku przewodu? :) wychodzi ten przewod za serwem. Co o tym sadzicie

Please login or register to see this link.

Please login or register to see this link.

? Jeśli to ten to jaki powinien byc przewod gdybym łączył to obejmą? Tez podcisnienia jakiś elastyczny wewnatrz zbrojony ? ( Średnica fi jest wewnatrz mała w tym wężyku).

Please login or register to see this attachment.

Please login or register to see this attachment.

Please login or register to see this attachment.

Edited by ArchieVederchie

Share this post


Link to post
Share on other sites
Posted (edited)

O proszę można tak było od początku są foty to widać co jest grane.

Dokładnie tam gdzie siedzi śrubka wepniesz króciec pod zaworkiem nie skrecamy go niczym ma w miarę ciasno siedzieć te kolanko gumowe a resztę dotniesz ile trzeba przewodu i podepniesz gdzie trzeba.

 

Sam też mam w vb podciśnienie od egr tak zaślepione śrubka+troszku sylikona

 

Edited by Rysu

Share this post


Link to post
Share on other sites

No to lux , teraz przynajmniej wiem, że to właśnie to miejsce dla tego trzeciego zaworu. Czyli tego kolanka gumowego co tam śruba teraz jest nawet nie powinienem wymieniać wpiąć po prostu i finisz ? :) Czy powinienem to kolanko jakoś "przedłużać"?

Share this post


Link to post
Share on other sites
Posted (edited)

Dokładnie usunąć śrubkę,nasunąć na króciec od zaworka kolanko i powinno być ok.Zobaczysz jak będzie się układało bo fabryczny przewód jest odpowiednio wyprofilowany a ten co masz nie da się go wyprofilować jak fabryki.

Edited by Rysu

Share this post


Link to post
Share on other sites

Po chwilowej nieobecności kilku dni testów chyba udało rozwiązać się ten problem :) Chrupanie w hamulcu po zmianie przewodu zniknęło (oby na zawsze) prawdopodobnie to właśnie wina tego przewodu podciśnienia serwa, którego nie mogłem nigdzie w całości fabrycznego kupić więc go złożyłem z elementów =) Dzięki 

Please login or register to see this link.

 i

Please login or register to see this link.

 za pomoc. Podsyłam foteczki jak zostało to ogarnięte może komuś na przyszłość to pomoże. 

Please login or register to see this attachment.

Please login or register to see this attachment.

Please login or register to see this attachment.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Hehe butekowa zieleń jak w mojej vb💪🏼.

Poradziłeś Sobie :brawo: ,serwo widać już rudek atakuje trzeba uważać.

A do góry tego króćca nie lepiej było dać czy przewód za sztywny?

Czase bywało że te zaworki padały i były podobne objawy.

Share this post


Link to post
Share on other sites

@Rysu dokładnie tak zielonkowa butelka😃 już serwo trochę bierze , ale jeszcze myśle pośmigam trzeba na to patrzeć. Tego przewodu to troche za dużo zrobilem, ale już nie chciało mi sie docinać i opasek od nowa zakładać założyłem jak sie ułożyło żeby sprawdzić czy to bedzie sprawnie działać i chyba tak zostawie bo działa:) ten króciec to on troche za krótki jest i troche skierowany w dół a jak założyłem nowy przewód to troche ten hamulec "pochrupał" a potem jakby to zniknęło. Pojeżdżę zobaczymy jak się będzie wszystko zachowywalo 😃

Share this post


Link to post
Share on other sites

Niech śmiga dalej Bezawaryjności!

Share this post


Link to post
Share on other sites

Wzajemnie bezawaryjnosci i jak najmniej rdzawości :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...