Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam, Vectra C 1.9 dth po mapie 150tys przebiegu. 

Egr off 

Klapy off

Bez dpf

Ostatnio mam wrażenie że auto gorzej się zbiera, mechanik sprawdził turbina bije do 2.7 nawet, układ dolotowy bez dziur.

Nic innego też nie znalazł, tylko jeden wtrysk lekko odstaje

Czego można szukać, czy to po prostu zludzenie? 

Link to post
Share on other sites
8 godzin temu, Suchy955 napisał:

Witam, Vectra C 1.9 dth po mapie 150tys przebiegu. 

Egr off 

Klapy off

Bez dpf

Ostatnio mam wrażenie że auto gorzej się zbiera, mechanik sprawdził turbina bije do 2.7 nawet, układ dolotowy bez dziur.

Nic innego też nie znalazł, tylko jeden wtrysk lekko odstaje

Czego można szukać, czy to po prostu zludzenie? 

Moze gdzies cisnienie uchodzi.Intercooler, przewody trzeba sprawdzic,czujnik cisnienia przeczyscic.

Link to post
Share on other sites
50 minut temu, matoslaw napisał:

Moze gdzies cisnienie uchodzi.Intercooler, przewody trzeba sprawdzic,czujnik cisnienia przeczyscic.

Właśnie mechanik sprawdzał czy ciśnienie uchodzi no i niby wszystko ok, chodzi o map sensor? Niby jest nowy 2017 możliwe że już by tak zabrudzonu był? 

Link to post
Share on other sites
22 godziny temu, Suchy955 napisał:

Właśnie mechanik sprawdzał czy ciśnienie uchodzi no i niby wszystko ok, chodzi o map sensor? Niby jest nowy 2017 możliwe że już by tak zabrudzonu był? 

Mozliwe jak najbardziej ze czujnik cisnienia zawalony sadza.Sprawdzic tez trzeba przeplywomierz.

Link to post
Share on other sites
17 minut temu, matoslaw napisał:

Mozliwe jak najbardziej ze czujnik cisnienia zawalony sadza.Sprawdzic tez trzeba przeplywomierz.

Jakieś rady jak sprawdzić ta przeplywke, pomyślałem też że po mapie auto a teraz cieplej na dworze więc może IC nie daje rady 

Link to post
Share on other sites
18 godzin temu, matoslaw napisał:

Mozliwe jak najbardziej ze czujnik cisnienia zawalony sadza.Sprawdzic tez trzeba przeplywomierz.

Można czyścić map sensor takim sprayem do tarcz i sprzegiel? 

Link to post
Share on other sites
Dnia 26.04.2020 o 20:40, Suchy955 napisał:

Jakieś rady jak sprawdzić ta przeplywke, pomyślałem też że po mapie auto a teraz cieplej na dworze więc może IC nie daje rady

Najprostrzym i najlatwiejszym sposoben na diagnozowanie przeplywomierza jest podmianka na inny ze sprawnego auta.W opcomie tez mozna podejrzec parametry pracy przeplywki.

 

Dnia 27.04.2020 o 14:26, Suchy955 napisał:

Można czyścić map sensor takim sprayem do tarcz i sprzegiel?

Mozna.

Edited by matoslaw
Link to post
Share on other sites
  • 1 month later...

Witam, nadal borykam się z problemem spadku mocy, może ktoś ma jakieś pomysły? Egr off, mapsensor wyczyszczony według kompa turbo bije dobrze 

Link to post
Share on other sites

Jak wygląda brak mocy? ciągły? czy faluje? (przyśpiesza i muli i znów przyśpiesza?)

Chłopaki na forum alfy sprawdzają swoje belle za pomocą wypięcia przepływki (wystarczy wtyczka). jak zbiera się i robi to równomiernie to -> przepływka

https://www.forum.alfaholicy.org/156/57529-156_jtd_1_9_problemy_przyspieszaniem.html

Edited by maroslaf
Link to post
Share on other sites
14 godzin temu, maroslaf napisał:

Jak wygląda brak mocy? ciągły? czy faluje? (przyśpiesza i muli i znów przyśpiesza?)

Chłopaki na forum alfy sprawdzają swoje belle za pomocą wypięcia przepływki (wystarczy wtyczka). jak zbiera się i robi to równomiernie to -> przepływka

https://www.forum.alfaholicy.org/156/57529-156_jtd_1_9_problemy_przyspieszaniem.html

Spróbuję, słyszałem też coś o idpinaniu przepustnicy gaszacej wtyczki

Link to post
Share on other sites
20 godzin temu, maroslaf napisał:

Daj znać co i jak

Okej, dam znać po naprawie wycieku płynu chłodniczego, prawdopodobnie pompa wody więc go nie cisnę teraz 

Link to post
Share on other sites

Btw. Po odpieciu przeplywki może wywalić ci checka. Jak masz op-coma to sobie skasujesz. U mnie w saabie wywaliło checka ale zniknął po 2 odpaleniu po dłuższym postoju - ok 1h. 

Edited by maroslaf
Link to post
Share on other sites

Byłem u dwóch dość dobrych mechesow i oboje twierdzą wszystko okej, wszystkie parametry niby okej, a i tak czuje ze jakby coś nie tak 

Link to post
Share on other sites
Dnia 5.07.2020 o 16:06, maroslaf napisał:

Btw. Po odpieciu przeplywki może wywalić ci checka. Jak masz op-coma to sobie skasujesz. U mnie w saabie wywaliło checka ale zniknął po 2 odpaleniu po dłuższym postoju - ok 1h. 

A więc po odłączeniu przepływki samochód jeszcze słabszy a po kilometrze tryb awaryjny zero mocy 

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP