Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
KierGTS

Błędy P0138-00, P0140-00, P171-00. Od czego zacząć?

Recommended Posts

Rzuca mi takimi błędami. Po optycznym obejrzeniu sondy nr 2 jesli nie widac na niej uszkodzen to wymieniac? Czy zacząc od czegos innego?

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Warto zrobić pomiar sondy ELM czy op com, bo na nią te błędy wskazują

Please login or register to see this image.

/monthly_2020_03/1494335043_Beztytuu.png.bb69a0649d86e23fa1c029aaadd6760a.png" />

Share this post


Link to post
Share on other sites

Z tymi pomiarami to jest róznie. No i do sprawdzenia sondy to chyba zwykły woltomierz nie da rady. Kupie jakąś uzywke i moze akurat sie uda. Dzieki za info!

Share this post


Link to post
Share on other sites

U mnie w VC jak poszła 2 sonda, to mierzyłem ELM327 i wartość stała cały czas na 0,410. Po wymianie zaczęła pracować normalnie :)

Share this post


Link to post
Share on other sites

A myslisz ze op-com ogarnie pomiary sondy w insigni?🤔

Share this post


Link to post
Share on other sites

Nie podłączałem do Insignii, ale powinno w blokach pomiarowych pokazać pracę sond. Coś takiego

Please login or register to see this image.

/applications/core/interface/imageproxy/imageproxy.php?img=https://obrazki.elektroda.pl/9040136000_1396292603.jpg&key=f2768212ddb93fa1620152cad0ca3a6e725ab916a385f48f74ba0c6b5f415a17" />

Share this post


Link to post
Share on other sites

Bardzo rzadko korzystam z op com, że nawet nie pamiętam gdzie co i jak. W aucie mam ELM pod ręką i apkę jakby co.

Share this post


Link to post
Share on other sites

Ok dzieki. Zobacze czy op-com to dzwignie choc szczerze wątpie 😋

Share this post


Link to post
Share on other sites

Op-com nie dzwignął pomiarów sondy. Kupiłem uzywaną sonde. Błędy jak były tak są. Ma ktoś jakis pomysł od czego może rzucać błędy jak nie od sondy?

Share this post


Link to post
Share on other sites

Tej używki jesteś pewny ?

Share this post


Link to post
Share on other sites

Taak. Koleś miał całą mokke potestową na graty na allegro ze smiesznym przebiegiem. Kumpel miernikiem sprawdzał jedną i drugą i obie niby git.

Share this post


Link to post
Share on other sites

Zauważyłem, że źle podałem Ci błąd. Zamiast P0171, to P0170

Please login or register to see this image.

/monthly_2020_03/472105793_Beztytuu.png.f25ba8bb5eabdaef4b718c6022043309.png" />

Szkoda, że nie możesz zrobić pomiarów jak sonda pracuje w czasie jazdy. Ogarnij sobie ELM na przyszłość. Ale jeśli sonda jest ok, to może nieszczelność jak błąd podpowiada.

 

Share this post


Link to post
Share on other sites

Moze cos w tym być. Przy przyspieszaniu zdaży się że szarpnie. Moze gdzie ma tą nieszczelnośc.. tylko od czego zacząć..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...