Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

goldm4lol

Problem z odpalaniem.

Recommended Posts

Witam, 

otóż sytuacja wygląda tak, że dzisiaj zdarzyła się sytuacja taka, że samochód mi po prostu zgasł, za mało gazu dodałem po prostu podczas ruszania pod górkę. 

Gdy zgasł oczywiście próbowałem go odpalić natomiast było słychać jedynie cykanie. Kontrolki wszystkie sie świeca, nie przygaszaja podczas przekrecania kluczyka. 

Nie wiem czy to w czymś pomoże, ale na zapych odpalił bajecznie, od kabli przeciwnie, było tylko słychać cykanie. 

Vectra B 2.0 16v 98r.

Prosiłbym o rady, pomoc. 

Z góry dziękuję. 

Share this post


Link to post
Share on other sites

Masz X20XEV. To pewnie przewody WN do wymiany

Share this post


Link to post
Share on other sites

Przewody są nowiutkie, mają zaledwie pare miesięcy, ale mimo wszystko spojrzę czy nie są gdzieś sparciałe już. 

A coś jeszcze może być winnego w tej sytuacji? Osobiście myślałem o rozruszniku natomiast moja wiedza jest znikoma jeśli chodzi o mechanike. 

Share this post


Link to post
Share on other sites

Ja obstawiam bendiks w rozruszniku. Sprawdź jeszcze bezpieczniki i przekaźnik. Ewentualnie puknij kijoszkiem w rozrusznik. Tak się kiedyś w maluchu robiło. Może się coś przyblokowało.

Share this post


Link to post
Share on other sites

Mi to wygląda na szczotki w rozruszniku. Próbuj stukać w rozrusznik przy próbie odpalania. Jeśli załapie to sprawa jasna. Obejrzyj też przewód zasilający rozrusznik

Share this post


Link to post
Share on other sites

Jeśli chodzi o bendiks to również był robiony, krótko przed świętami. 

A pukanie w rozrusznik nie dało żadnego efektu, nawet nie drgnął przy próbie odpalania. 

Natomiast bezpieczniki od rozrusznika i przekaźnik gdzie znajdę? 

 

Share this post


Link to post
Share on other sites

Zamykając temat. 

Do wymiany był tylko elektromagnes. 

Dziękuję za wszelkie rady, pozdrawiam. 

Share this post


Link to post
Share on other sites

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...