Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Tempomat


RobertM
 Share

Recommended Posts

Witam. Mam taki problem w swojej Vectrze że raz mi się zalaczy tempomat i działa a jak już zgasze auto to już później się nie włączy. Miałem tak już 2 raz i to np zareaguje po miesiącu lub więcej. Dodam że mi zapada sprzęgło nie dużo ale zapada jak cofne noga sprzęgło do góry tez się włączy. Dzisiaj cofnalem sprzęgło noga i się zalaczyl tempomat. Wyłączyłem auto i już się nie włączyl. W czym problem.? 

Link to comment
Share on other sites

Chyba sprężynę powrotu pedału sprzęgła trzeba wymienić

http://sklep.dixi-car.pl/sprezyna-powrotna-pedalu-sprzegla-vectra-signum-p-2102.html

lub/i czujnik sprzęgła. 

Takie cuś

https://allegro.pl/oferta/czujnik-pedalu-sprzegla-wlacznik-vectra-c-signum-6850985655

Ale jak po podniesieniu pedału działa tempomat, to raczej sprężyna nie dociąga

Link to comment
Share on other sites

4 godziny temu, Cretux napisał:

Ale jak po podniesieniu pedału działa tempomat, to raczej sprężyna nie dociąga

Jeżeli to jest to, to tak jakby jeździć z nogą opartą na pedale sprzęgła. Systematyczne zarzynanie jak w autach "panie, tym to tylko kobieta do sklepu jeździła". Też bym od tego jak najszybciej zaczął.

Link to comment
Share on other sites

Tylko ciekawe, czy przy uszkodzonym czujniku nie byłoby błędu P0704. A próbowałeś włączać tempomat jak podciągniesz nogą pedał do góry ? Czy po wymianie sprężynki pedał dalej się zapada ?

Link to comment
Share on other sites

Po 1 pedal miałem zapadniety i podciagnalem noga go do góry i tempomat raz zatrybil pokad nie zgasilem auta. Później już nie zatrybil zmieniłem sprężyne i dalej nic. Jakiś właśnie mi pokazuje błąd na kompie ale nie wiem czy to dokladnke ten 

4 minuty temu, Cretux napisał:

Tylko ciekawe, czy przy uszkodzonym czujniku nie byłoby błędu P0704. A próbowałeś włączać tempomat jak podciągniesz nogą pedał do góry ? Czy po wymianie sprężynki pedał dalej się zapada ?

Po 1 pedal miałem zapadniety i podciagnalem noga go do góry i tempomat raz zatrybil pokad nie zgasilem auta. Później już nie zatrybil zmieniłem sprężyne i dalej nic. Jakiś właśnie mi pokazuje błąd na kompie ale nie wiem czy to dokładnie ten. Ale wydaje mi się że wyświetla ten błąd P0704 ale pisze ze nieznany 

Link to comment
Share on other sites

6 minut temu, Cretux napisał:

Tylko ciekawe, czy przy uszkodzonym czujniku nie byłoby błędu P0704. A próbowałeś włączać tempomat jak podciągniesz nogą pedał do góry ? Czy po wymianie sprężynki pedał dalej się zapada ?

Ciekawe spostrzeżenie, człowiek to się czegoś całe życie uczy.

Link to comment
Share on other sites

Ale jest jeszcze jedna sprawa i pytanie z mojej strony. W tym aucie była kiedyś skrzynia automatyczna a teraz manual. I może być tak że poprostu go usunęli.?

Link to comment
Share on other sites

9 minut temu, RobertM napisał:

Ale jest jeszcze jedna sprawa i pytanie z mojej strony. W tym aucie była kiedyś skrzynia automatyczna a teraz manual. I może być tak że poprostu go usunęli.?

To może coś w przewodach poplątane. Inne pedały przecież są. Nie jestem pewny czy w op com nie trzeba coś ustawiać.

Zacytuję Kolegę

6 minut temu, grabek71 napisał:

Pewnie się mądrzejsi wypowiedzą.

 

Podłącz pod komp, może coś się wyjaśni

Edited by Cretux
Link to comment
Share on other sites

  • 2 weeks later...

Podłączę się pod temat. 

Do tej pory tempomat działał prawidłowo. Teraz po włączeniu tempomatu na manetce, zapala się kontrolka, ale jednak tempomat nie jest aktywowany. Prędkość się zmniejsza. Wciśnięcie sprzęgła lub hamulca gasi kontrolkę.

Brak błędów - sprawdzone opcomem. Jakieś pomysły co to może być?

Problem rozwiązany - zawieszony (stale wciśnięty) przycisk w tempomacie zmniejszający prędkość.

Edited by marikkk
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP