Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Potrzebny chyba Magik


 Share

Recommended Posts

Witam . Ot taki problem z Vectrą C 1.9 cdti. Na zimnym silniku pali normalnie , na rozgrzanym normalnie też , lecz jeśli np. odpalę rano bądz po dłuższym postoju , pochodzi jakąś chwilę np3-5 minut , zgaszę , odczekam z 2-4 minuty to odpala właśnie w taki sposób. Dodam że wtryski i zawory ok , aku ok , ciśniena w pompie ok w pompce z baku też ok , rozrusznik po regeneracji też ok . Nie znaleziono przyczyny takiego odpalania . Jakieś Sugestie ??? https://youtu.be/AWR5dC6gvT0

Link to comment
Share on other sites

W sensie czy jest dobry. Gdzieś obiło mi się, że w ON jak jest już słaby, to może być problem z rozruchem.

Link to comment
Share on other sites

Wszystko z paliwem zostało sprawdzone ciśnienia i inne rzeczy , przewody no normalnie wsio , czyszczone było nawet jakimiś falami czy coś takiego , Nie wiedzą co ponieważ z rana pali normalnie jak rozgrzany też tylko cos mu nie tak jak w opisie pisałem. Też myśleli że coś z paliwem ale wszystko zostało sprawdzone i lipa dalej .

Link to comment
Share on other sites

Świece też półroczne , ale sprawdzane były i ok . Naprawde rozbebeszyli Viki do cna i nic nie ustalili , wszystko poczyszczone i poskładane , nawet jakieś czujniki odpinali i potem próbowali odpalać , dalej to samo. 2 tygodnie męczyli autko  duzo dawało to że musieli trafiać na ten momęt w nim co w opisie napisałem. 

Link to comment
Share on other sites

2 godziny temu, GogolStasiek napisał:

jakieś czujniki odpinali i potem próbowali odpalać

temperatury, zmienia dawkę jak przy -20 :) no to zostaje podmiana sterownika.

Link to comment
Share on other sites

Zdecydowanie za wolno kręci - masz możliwość sprawdzenia obrotów podczas kręceniem rozrusznikiem?  Ewentualnie nagraj filmik z rana jak dobrze zapala, będzie porównanie.

Edited by daroot
Link to comment
Share on other sites

5 godzin temu, GogolStasiek napisał:

Curtis , jakiego sterownika ??? Mógłbys jaśniej.

 

ECU czyli komputer silnika.

 

3 godziny temu, daroot napisał:

Zdecydowanie za wolno kręci - masz możliwość sprawdzenia obrotów podczas kręceniem rozrusznikiem?  Ewentualnie nagraj filmik z rana jak dobrze zapala, będzie porównanie.

.Co do zbyt wolnego kręcenia auto na podnośnik i podpięty bezpośrednio pod rozrusznik albo drugi porządny akumulator, albo duży prostownik z rozruchem, jeśli kable niedomagają (bardzo częsta przyczyna) odpali jak głupi wtedy wymieniasz kable na nowe od akumulatora do rozrusznika plus klemy i będzie kręcił jak powinien

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP