Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Antena radia, brak zasiegu


Rahai
 Share

Recommended Posts

Witam, odkąd mam auto nie ma sygnału radia i po prostu żadna stacja nie działa, potrzebuje tego sygnału bo chce kupić transmiter i puszczać muzykę z telefonu.  W bagażniku otwieram ta zaślepkę i zobaczyłem największy burdel w życiu.

jak to poskładać żeby działało, próbowałem na każdy sposób . Sygnał łapie jak złapie za ten. Brązowy kabel ręka lub czymś metalowym na przykład kluczem, slychac wtedy muzykę z radia ale bardzo cicho i szumi.Próbowałem to łączyć na wszystkie mozliwe sposoby i nic, wstawiam zdjęcia bo nie wiem jak to opisać.

nie wiem od czego zacząć,  bardzo proszę o jakieś rady 

F76822BA-303C-49DF-AD17-EBFBA00F3541.jpeg

37E025FC-241C-4CB8-AA33-64CBA0F86CD2.jpeg

D62B72AE-1AC2-4263-95B7-F50800BBC02A.jpeg

BCCD4EEC-1228-477D-8FDB-51D624A5EE9F.jpeg

58D54C3B-1BE5-40E7-A047-21510E046401.jpeg

F25423B3-F826-4742-ACA3-A31EE867A042.jpeg

AC0883DD-45EA-4F4B-A803-B5A9101553B7.png

509A15B9-DC65-4235-BAA8-6FDCF69858FD.png

Link to comment
Share on other sites

  • 3 weeks later...
  • 2 months later...

Też mam ten problem. Zamówiłem wzmacniacz sygnału jak zamontuje to zdam relacje czy pomogło

 

Link to comment
Share on other sites

U mnie zaczal sie problem z radiem jak guma ktora jest pod wntena pekla i struchlala, rozkrecilem to wysuszylem zalozylem nowa gume i pomoglo, prawdopobnie woda robiła zaklocenia

Wysłane z mojego H8216 przy użyciu Tapatalka

Link to comment
Share on other sites

U mnie po zmianie radia na nie oryginalne. Juz problem rozwiązałem przez brak zasilania (w oryginalnym radiu było zasilanie do wzmacniacza) i już problem u mnie rozwiązany

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP