Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
mlynaro

odpalanie na "pół ciepłym" silniku

Recommended Posts

Cześć. Przerabiał ktoś z Was problem z ciężkim odpalaniem na pół ciepłym silniku ? Wczoraj przejechałem około 10km wyłączyłem auto i po około godzinie miałem problem z odpaleniem. kręcił około 3-5 sekund. Na zimnym silniku nie zauważyłem żadnych problemów. Po nocy odpala od strzała.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

czy zauważyłeś różnice w paleniu przy niskich temp na zewnątrz?

Jakieś kody błędów są?

Edited by siwy1538

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przy niskich temperaturach nie ma najmniejszych problemów, chyba że auto jest po wspomnianej krótkiej trasie i stoi około godziny. 

Po całej nocy przy -10 stopniach odpala od razu.

Dodatkowo latem, kiedy stoi w pełnym słońcu przez kilka godzin również ma problem z odpaleniem.

Moja teoria to czujnik temperatury daje "przekłamaną" informację i nie grzeją mi świece w wspomnianych sytuacjach (nie zapala się kontrolka ich grzania)

Nie mam żadnych błędów. 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

mozliwe, ale to i na zimnym miałbyś problem.

Ja miałem podobnie co prawda Z20net, problemem okazał się być czujnik położenia wału. Zimny pali na cyk. Po jeździe, zagrzaniu sie i postoju problem z odpaleniem. U mnie był bład.

To może użytkownicy CDTI cos podpowiedzą, powodzenia

Share this post


Link to post
Share on other sites

Ten sam problem mam,  czujnik położenia wału koledzy obstawia ale jeszcze nie byłem u mechanika bo nie mogę znales fb kogoś u mnie kto dobrze radzi sobie z vectrami. Obecnie przy minusowych rozwiązuje to tak że podnosze maskę i się wychaldza przez 10minut na morozie i odkrecam korek o zbiornika z płynem do chłodnicy. Ale to nie rozwiązanie:)

Ps u mnie pada dwumasowe koło więc może to winne jest i ustawienie wału nie działa i czujnik psuje?

Jakbyś się wcześniej dowiedział ocb z problemem i jakie rozwiązanie daj znać w wątku:) u mnie vectra 1.9 150km

Edited by 123456789

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Moja teoria to czujnik temperatury. Po przejechaniu 10km silnik dostaje jakąś temperaturę, po odczekaniu ona spada i czujnik temperatury podaje przekłamaną przez co nie grzeją się świece. 

Na całkowicie ciepłym silniku odpala OK.

NIe wiem w jaki sposób wymusić grzanie świec - może znasz jakiś sposób aby potwierdzić moją teorię ?

Share this post


Link to post
Share on other sites

Jeśli są winne niegrzejace świece jak jest ciepły to są takie startery na alegro co się wpina pod gniazdo co komputer pod popiwlniczka i przeklamuje komputer żeby grzal czy zimny czy cieply

Share this post


Link to post
Share on other sites

Jak sprawa wygląda na dziś u was? Ja byłem u mechanika i umowielem się na pon na serwis, wstępnie po opisaniu problemu ten czujnik od wału, a jak noe to wtryski, nie posadza jak narazie żadnego czujnika temperatury :) dam znać za ile i co wymienił w pon:)

Share this post


Link to post
Share on other sites

Nie piszecie nic, odslyslam w takim razie do mojego wątku gdzie opisałem dzisiejszą wizytę

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...