Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Kaiden

Auto zgasło po odłączeniu podciśnienia od EGR

Polecane posty

Napisano (edytowany)

Witam wszystkich,

posiadam vectrę b 2.0 dti z 2000r (x20dth).

Auto zgasło mi podczas jazdy. Odpaliło i jakoś dojechałem do domu.

Rano miałem problemy z odpaleniem - pojawiły się błędy:

0725    Uszkodzenie w układzie wejścia obrotów silnika / przekładni

1635    Układ podgrzewania świec żarowych

świece wymieniłem, sprawdziłem czy idzie prąd na świece - wszystko ok.

Auto odpaliło po bardzo długim kręceniu ale strasznie kopciło i miało nierówne obroty. Pomyślałem o EGR i odpiąłem przewód z podciśnieniem od tego zaworu - silnik momentalnie zgasł i pomimo wielu prób nie udało mi się go znowu odpalić.

Myślałem jeszcze że może coś z czujnikiem obrotów wału ale zgaśnięcie momentalnie po odłączeniu EGR nakierowuje mnie na problem z tym własnie zaworem.

Uprzejmie proszę o jakieś propozycję rozwiązania problemu. Z góry dziękuję.

 

 

 

Edytowano przez Kaiden

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Po przetłumaczeniu na język Vectry...

"Sprawdź/podmień moduł odpowiedzialny za grzanie świec"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A co z faktem że w chwili odłączenia podciśnienia od EGR auto zgasło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Odłączenie podciśnienia od EGR nie ma nic wspólnego do zgaśnięcia silnika .

Przepuszczam że jak odpinałeś EGR to mogła wypaść wtyczka ze złącza czujnika wału i auto zgasło.

 

A tak na poważnie,jak dalej masz błąd 0725(zapewne świeci się check)to sprawdź przewody i podmień czujnik np.na szrocie kupisz za grosze.

Tym drugim błędem też się zajmij.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×