Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

zupekk

Stukanie/klekotanie Opel Signum 2004 1.9 cdti 150km

Polecane posty

Witam, 

Jestem nowym nabywcą Opla Signum 1.9cdti 150km 2004r. Od ostatniego tankowania auto zaczęło trochę więcej palić na biegu jałowym (albo wcześniej nie zwracałem aż tak na to uwagi ), lecz zaraz po odpaleniu spalanie wynosi 0,8l/h lub 0,9l/h i po chwili leci do góry, czasami nawet to 2,0l/h. Po dodaniu lekko gazu wraca znowu do 0,xl/h i dalej wzrasta do 1,5l/h, po przejechaniu paru km gdy silnik już złapie koło 80stopni, spalanie chwilowe skacze między 0,9l/h a 1,0l/h. Do tego dziwne, moim zdaniem niestandardowe klekotanie. Występuje to tylko przy zimnym silniku, po nagrzaniu chodzi ładnie, płynnie. 

Samochód stoi ciągle w garażu więc powinien odpalać jak Marzenie, a nie łapie tak szybko jak powinien. Przy odpalaniu auta wyskakuje mi samochód z kluczykiem, ale poprzedni właściciel zapewnił mnie ze to błąd świecy, jedna z nich jest inna i robi taki błąd i faktycznie po ponownym odpaleniu auta błąd znika.  Czy coś jest źle? Czy po prostu się czepiam? Czekam na Wasze opinie. 

Edytowano przez zupekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Może warto odczytać co to za błąd ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

jestem w stanie sam bez podłączania go do komputera go sprawdzić? Jakieś ukryte menu? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie, 

Błąd który wyskakuje podczas odpalania auta to błąd P0380. 

Czy jest ktoś w stanie rozszyfrować mi ten błąd i wyjaśnić na czym może polegać usterka? Poprzedni właściciel auta wymieniał 2 z 4 świec lekko ponad roku temu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Padnieta któraś swieca(lub więcej) albo moduł grzania świec.(jest na obudowie akumulatora wyglada jak radiator)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok, dziękuję bardzo za odpowiedź. Zacznę od wymiany świec (y) i zobaczymy czy problem zniknie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×