Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

adasiek231

Vectra 3.2 v6 problem z paleniem

Polecane posty

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeszcze raz napiszę. Przeczytaj ten temat od początku to nie będziesz kazał robić po raz drugi tego samego.

 

Adasiek231, wtryski przełączając pojedyńczo a nie całymi bankami. Wtedy będzie widać który leży. Dobrze widzę że to hana?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Miałem taki obiaw u siebie... Zapodalem preparat do czyszczenia układu paliwowego i po tym siadł zawór zwrotny w pompie paliwa (albo zbieg okoliczności) cofalo się paliwo do baku. Przez co pierwsze kręcenie nabija ciśnienie na listwe a drugi raz odpalał. Wymieniłem pompę I po problemie. Sprawdź tak ; po nocy na listwe masz zaworek do pomiaru ciśnienia paliwa zdejmij nakrętke i wciśnij zaworek powinno ostro trysnac paliwo jak słabo to znaczy że się cofa albo gdzieś indziej spada ciśnienie przez co ciężko pali bo nie ma ciśnienia. A krztusi się bo zapowietrzony układ jak przepali to już jest ok. Dla porównania wciśnij sobie zaworek po tym jak będzie pracował już silnik zobaczysz jak trysnie paliwo kiedy masz ciśnienie ok. Nie zaszkodzi zbadać ciśnienie paliwa przy rozruchu jak masz czym. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Co do zaworka to rano zapomniałem spr  😕 teraz po jeździe i tryska :) zobaczymy jeszcze jutro rano. 

Film nr 1 odpalenie rano na zimnym - zapalił ok równiutko, poczekałem aż przełączy na gaz i pojechałem w trasę na koniec na postoju przełączałem na zmianę dla porównania.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Film nr 2 - nagrałem po jakichś 30 minutach silnik był już dość rozgrzany by zaliczył kilka postoi i odpaleń, zauważyłem że na gorącym chodzi trochę nie równo ale da się przeżyć. Pod koniec przełączałem w czasie jazdy na zmianę i chwile na parkingu pod domem, a jak jest samo oceńcie.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Jak coś jeszcze mam nagrać czy to OBD czy prace na gazie (wtryski ) to napiszcie kiedy czy na zimnym czy na ciepłym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz jest znacznie lepiej niż do tej pory, chociaż nie idealnie. Może po zmianie wtryski trzeba by na nowo przestroić bo jest trochę za ubogo. Najlepiej byłoby wyrzucić te hanki i wstawić np. barracudy. Strasznie zepsuła się u nich jakość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powiem szczerze ze już dość kasy utopiłem w to auto i nie bardzo mam ochotę już inwestować :( Przesłałem filmiki koledze zobaczę co na pisze bo może znajdzie czas i mi to jeszcze dostroi. Ciekawi mnie jak za parę dni będzie odpalał bo błąd jest! tylko ze jeśli to wina np że coś nie łączy/styka to błąd zawsze złapie a sondy dalej działają poprawnie i nie ma to wpływu na złą prace. Jak pisałem wcześniej jeździłem z tym błędem 5 lat i nic się nie działo, pół roku temu był robiony remont i mechanik powiedział ze silnik w idealnym stanie, nie wypaliło mi ani zaworów ani cylindra. Jedynie to ze wkurza świecący check ;/ i kluczyk przy odpalaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wrzucę krótki filmik bo coś zaniepokoiły mnie odczyty jak jeździłem ponownie w obiad i zauważam to poszarpane przy zmianie biegów na wyższe jadąc wolno.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobrze nie jest. Nie wiem czy to kwestia strojenia czy tych wtrysków. Jeśli to ich wina to żadne strojenie nie pomoże. Jeśli 1 był padnięty to równie dobrze w podobnym stanie mogą być inne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

B1 14% b2 18% biednie...ja bym powiedział że to jest nie wystrojona instalacja. Znajdź kogoś kto ci to ustawi tak jak powinno być i wtedy szukaj błędów. Bo będziesz wydawał kasę na Części a okaże się że strojenie rozwiązuje problem.... Po to pisałem o tych 100km żeby zobaczyć długoterminowe korekty jak się ustawia. 

 

Zobacz te ciśnienie po nocy bo jestem ciekaw 🙂

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

O ciśnieniu zapomniałem ale jest dobrze bo zapala ok😁 pomimo błędu, co do strojenia to zapewne trzeba to zrobić bo po zmianie wtrysku chyba się coś rozjechało, chyba że przez te dwie śrubu zerwane jest nieszczelność, wrzucam filmik z dziś rana ale włączyłem nagrywanie trochę później 

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 

Nagrałem jeszcze dziś jak pracuje na gazie na ciepłym na postoju

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez adasiek231
dodałem film

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli stary wtrysk łał a założyłeś sprawny to napewno trzeba wystroić. Pytanie tylko w jakim stanie jest reszta. Pamiętaj, że jeśli 1 wtrysk podaje inną dawkę to żaden komputer nie skoryguje tego poprawnie bo potrafi tylko wyliczyć średnią dla całego banku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Eh kurna a wymiana na nowe gdzie jeden pewnie z 80 zł kosztuje to ok 480 zł :( na początek zobaczymy czy uda się to dostroić. Rozmawiałem tez z mechaniorem ma mi reperaturki porobić na tych zerwanych gwintach w podstawie tylko znowu walka z czasem bo kiedy ;/ a jak na gorącym gdzieś zaciąga powietrze ? to i regulacja guzik wart.

Edytowano przez adasiek231

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Barracuda 74zł/szt. Jeśli ma być taniej to zastanów się nad AC w03. Też dadzą radę. W x25xe pasowały nawet znacznie lepiej niż barracki. Lewe powietrze jeśli jest to znikome co widać po korektach na pb.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolega powiedział że nie ma sensu stroić bo jak jeden wtrysk nowy a reszta stara to faktycznie może się coś źle dziać i nigdy tego nie wyreguluje, zaproponował właśnie barakudy ale to wydatek ok 450 zł ;/ jeśli założę sobie sam i bez gwarancji, zakład mi to może zrobić za 1000 zł - muszę się mocno zastanowić czy pchać się w takie koszta. Chyba założę znowu ten stary wtrysk który był na 3 cylindrze w miejsce pierwszego gdzie dałem nowszy i pojeżdżę trochę zobaczę jakie będą wskazania, może akurat dobrze się wszystko ułoży i będzie ok. Żeby nie budowa domu to bym dawno to auto sprzedał i kupił coś nowszego ale teraz każda złotówka się liczy ;/ i muszę jeździć tym co mam zwłaszcza że wtopiłem już w niego mnóstwo kasy:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A kto powiedział że bez gwarancji? Widzę że chcesz na siłę załatwić silnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tam się nie znam, powiedzieli mi w zakładzie ze gwarancje dają na wtryski jak zamontuje to wyspecjalizowany zakład bo jeśli sam założę to gwarancji nie mam. A żeby kupić odpowiednie to też chyba trzeba wiedzieć jakie żeby pasowały. Jeśli kupie u kolegi do którego ciągle jeżdżę i d*** zawracam a on mi to za free robi to może w ramach tego dokończy mi strojenie bo szukać nowego gazownika to też nikt za darmo takiej usługi nie robi ;/ (tzn strojenia) a nie wiadomo czy zrobi dobrze czy od nowa będę jeździł i się denerwował. Do tej pory On mi wszytko robił i było 6 lat spokój tylko po tym remoncie silnika się zesrało ale to już wiem ze był problem z auto adaptacją i mapami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A co mieli powiedzieć? Że nie dasz im zarobić a gwarancja dalej będzie? Kupujesz w necie i w razie awarii reklamujesz u sprzedawcy. Co tu się znać? Albo barracuda 115nl albo AC w03. Po zakupie trzeba odpowiednio rozwiercić dysze, zamontować i wystroić. Hanki masz pojedyńcze czy w listwie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Dysze mam wkręcone w kolektor a hany po 3 na listwie ale wymieniam pojedynczo tu na zdjęciu było skręcane dwiema śrubami

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/monthly_2019_02/4.jpg.3a9130bf254ddfda9a13084fbf9aa761.jpg" width="576" />

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez adasiek231
Znalazłem stare zdjęcie z wkręconymi dyszami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W kolektorach to nie dysze tylko wkrętki. Wtryski są w listwach. Ja wolałbym się pobawić i zrobić porządnie na pojedyńczych, ale od biedy i tak pojedzie. Zaletą barracud będzie to że pasują 1:1 w miejsce Hany i prawdopodobnie będzie działać bez dysz co eliminuje potrzebę wiercenia. AC w03 tańsze, ale tu trzeba wiercić dysze, chyba że AC w02 w listwie, tylko mają trochę inaczej wyjścia więc trzeba by zobaczyć czy będą pasować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to wolę te barakudy bo mniej problemów czyli prosty montaż/wymiana. Po patrze w necie jakie ceny czy będzie taniej niż w zakładzie (450 zł) bo zauwazyłęm że wężyki sa popękane na załamaniach i może też by je odrazu kupił i wymienił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link


Chyba najtaniej w sieci. Przynajmniej z tych co ja znalazłem. Jak założysz konto będzie jeszcze trochę taniej. Możesz też tam kupić wężyki. Polecam Parker 5mm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Wjechałem dziś do garażu zamiast żony auta :) i pokusiłem się o ponową wymianę wtrysku czyli wstawiłem stary i według mnie jest ok bo jak sprawdziłem czasy wtrysków włączając je pojedynczo, silnik pracował ok więc może wcześniej wężyk był lekko przyduszony i dlatego nie równo to działało. Zdjąłem klemę na parę minut aby wyczyścić ustawienia i błędy - zapaliłem na benzynie i chodził ok 15 min po czym wyjechałem z garażu i stoję na parkingu. Pojeżdżę jutro na benzynie niech się to ustabilizuje, a dopiero może w czwartek przełączę na gaz i nagram jak się mają korekty. Wtedy będę myślał co dalej jeśli będzie kijowo. 

A tak z innej beczki co do montażu instalacji (chodzi mi tu o schowanie tych nieszczęsnych wtrysków gdzie jest bardzo mało miejsca) powoduje to że ciężko poprawnie założyć kolektor by ich nie przygnieść, znajomy mia taką samą vectre i wtryski leżą na wierzchu (ma dłuższe przewody) może wyglądało to mniej estetycznie ale jeździ bez żadnych problemów i na takich samych podzespołach bo zakładał w tym samym czasie - zakładał mu niby druciarz ale jednak da się założyć dobrze nie koniecznie estetycznie i jeździć bez problemów.

Powiem wam jeszcze że przez tak założone listwy/wtryski mechanik wymieniając mi chłodnice oleju skasował mnie 200 zł więcej bo ciężko to dopasować - krew mnie zalała i już do nie go nie jeżdżę. 

To się na gadałem odezwę się za parę dni jak coś ponagrywam z pracy instalacji wtedy podejmę decyzje czy pakować się w koszta czy jednak jest ok.

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez adasiek231

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wtryski są ułożone wylotami do góry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Powinny być na płasko a czy są to niewiem nie da się tam zajrzeć. 

A sprawdziłem wczoraj ciśnienie na zaworku tym od paliwa na powrocie i już po pół godzinnym postoju nic nie lecialo, to samo dziś rano - sucho. Może to też ma wpływ że nie pali od strzała tylko trzeba parę razy przekręcić rozrusznikiem.

Edytowano przez adasiek231

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie powinny być wężykami w górę. Im bliżej pionu wylotami w dół tym lepiej, chociaż w tym silniku za wiele nie da się zdziałać. To jak jest w końcu z tym odpalaniem? Dobrze czy nie? Jeśli paliwo się cofa to oczywiste że będzie dłużej kręcił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No właśnie końcówkami w dół nie bardzo się da trzeba by założyć dłuższe przewody tak aby wtryski nie były schowane pod kolektorem.

Co do odpalania to chodzi mi oto że dłużej kręci (rano) ale odpala tak że nie gaśnie i nie szarpie tylko od razu mogę ruszyć i jechać i nie strzela w kolektor :) bo to było moją zmorą a już jest ok :). Mam już kupiony wężyk i wymienię powrót jak będzie może cieplej, jak to nie wina wężyka to mam też kupiony używany cały wkład do baku to podmienię.

Jeśli chodzi o dzisiejsza jazdę na benzynie (przejechałem 30km) to te zegary te na środku w OBD czyli LTF1 pokazywało 6,2 a LTF2 miało 4,7 natomiast po przerzuceniu na gaz nastąpiła zmiana: LTF1 5,5 a LTF2 ok 15 ale auto jeździ normalnie i nie szarpie czyli wszystko ok a nie tak jak przedwczoraj czyli źle gdy był wstawiony ten jeden nowszy wtrysk.

Edytowano przez adasiek231

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×