Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Klocek79

1.9 cdti 150km piana w zbiorniku wyrównawczym

Polecane posty

Witam. Mam następujący problem. Jakiś czas temu miałem problem z odpaleniem auta. Wyglądało to jakby rozrusznik kleil. Po kolejnej próbie odpalenia, auto odpaliło z delikatnie wcisniętym pedałem gazu. Coś pękło, jakby pękł balon. Ale dźwięk tego był przyłumiony. Po tym auto zaczęło dymić na biało, a że zbiorniczka wyrzucił płyn. Płyn dolałem, taki sam żeby nie było. Niestety, w zbiorniku zaczęła pojawiać się piana a dokładniej z węża powrotnego. Po odkręceniu korka plyn/piana zostaje wyrzucona że zbiorniczka. 

Decyzja, chyba mylna. Zwalamy głowicę. Planowanie, test szczelności. Zmontowane i problem jest nadal. Sprawdzone testerem. Spalin w płynie brak. Węże chłodniczki spalin podłączone na krótko, objawy nie ustępują. 

Panowie, co mam jeszcze sprawdzić zanim wywalę silnik i wstawię nowy blok?

Silnik po odpaleniu momentalnie wywala pianę. Już nie wiem co sprawdzać. Magistrala jest podgnita, ale gdyby to była ona, to płyn by wyciekał raczej. 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moze pytanie bezsensowne , ale przypadkiem ktos nie dolal omylkowo plynu spryskiwaczy do plynu chlodzacego?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pano. Czy teoretycznie była by taka możliwość, że coś pękło w kolektorze ssącym i toczyło do układu chłodzenia powietrze? Sytuacja wygląda tak, że piana która wylatuje tym wężem powrotnym który wychodzi z kolektorajest czysta, tzn jakby była dopiero wytworzona i właśnie dlatego nie pokazuje zawartości spalin?

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja miałem podobnie ale mniej , po prostu zmieszalem z 3 rodzaje płynu do chłodnic jakieś słabe... I pienilo i wywalało korkiem, płukanie woda destylowaną 3 razy, i zalane nowym dobry płynem i póki co mam spokój

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Układ przepłukany, na chwilę obecną nic się nie dzieje. W sumie niepotrzebnie była zwalana głowica ale uszczelka była nadpalona na 3cim cylindrze. Jak to się mówi, będę jeździł i obserwował.

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i zaczęły się cyrki. Piany brak, po przepłukany układu jest ok. Ale co z tego jak nie mogę dojść do ładu z odpowietrzeniem tej su..... i. Chyba że teraz to naprawdę coś z głowicą lub blokiem. W układzie raz jest ciśnienie raz nie ma. Poziom płynu świruje. Wczoraj uzupełniłem płyn ponownie, 3 razy zagrałem auto do włączenia się wentylatora i po ostudzeniu silnika uzupełniłem płyn.
Co zauważyłem, to podczas pracy silnika, z węża powrotnego, tego górnego co wychodzi z kolektora ssącego nie płynie cały czas płyn tylko na przemian z powietrzem.
Silnik pracuje równo, nie dymi, ma moc. Płynu nie zostawia pod sobą.
Powiedzcie mi czy może być to wina korka zbiorniczka wyrównawczego?
W poniedziałek jeszcze raz zrobię test na co2 w układzie. Zobaczę co wyjdzie.
Jeszcze raz pominę chlodniczkę spalin, może to ona jest winna... Niby sprawdzana ale....
1.5 tyś włożone i nadal jest problem.

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×