Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Don_Pe

Parktronic - zagadka ?

Polecane posty

Witam, dziś pytanie o pomysły bądź prośba o pomoc w Gdańsku :))

Do problemu podchodziło już kilku speców ale każdy poległ :))

Więc tak, temat dotyczy nie działającego parktronica, objawy : nie działa :)

znane dane : OP COM i jeszcze jakiś chiński wynalazek nie wskazuje żadnych błędów ani problemów w temacie parktronica, wg diagnostyki czujniki są w pełni sprawne, kontrolka P świeci się cały czas, centralka była podmieniana i dalej nic. Po którymś kolejnym teście jeden ze speców stwierdził, że wszystko jest sprawne tylko czujniki nie dostają napięcia (?!)

Dodam, że parktronic fabryczny przód i tył. Ostatnia kontrola tematu - 3 dni temu :)

Miał ktoś podobny przypadek ? jakieś pomysły ? albo może ktoś z Gdańska mógłby pomóc w temacie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, a w opcom możesz wejść w bloki pomiarowe Parktronika, zmieniają się wartości w cm przy zbliżaniu się do poszczególnych czujników?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ile czasu masz auto? Czy wczesniej dzialaly?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ad1. Wartości na op comie się nie zmieniają po zbliżaniu do czujników

ad2. Auto mam od ośmiu miesięcy, od początku parktronic nie działał. Teraz po prostu się za to zabrałem jako ostatnie z listy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mozliwe ze on jest komputerowo wyłączony w kazym z modułów i auto nie widzi parktronika w szynie can...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co zrobić żeby to sprawdzić ? Włączyć ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz op coma rozumem? Wyczytaj wszystkie modolu z auta i w konfiguracji szyny can spraqdzaj czy jest aktywowany...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już ogarnąłem... Aktywowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tzn dla jasności... Ogarnąłem że jest aktywowany... Ale dalej nie działa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bledow w module pas nie ma?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×