Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
roFLU

[Z18XE]Kolejny problem z pompką paliwa. B/G

Recommended Posts

Cześć.
Prawie dwa miesiące temu miałem problem z odpaleniem auta. Przyczyną okazała się pompka paliwa. Wymieniłem ją sobie na nową, wszystko pięknie ładnie działało to dzisiejszego poranka. Auto kręci rozrusznikiem lecz nie chce zapalić. Od razu pomyślałem, że coś z pompką. Wcześniej wężyk mi spadł bo zbyt słabo dokręciłem. Niestety nie to okazało się problemem. Pompka nie daje oznak życia, tak jakby nie dostawała prądu. Wymieniłem bezpiecznik, lecz nic to nie dało. Dobrałem się do pompki, wszystko podłączone jak należy, nic nie odpięte. Trochę mnie dziwi, że nowa pompka (nie całe 2 miesiące) już by nie działała. Wczoraj wieczorem jeszcze normalnie odpalał bez żadnego problemu, dziś już kaplica, nie chce odpalić. Może tym razem prądu nie dostaje. Jak sprawdzić domowym sposobem czy prąd jest we wtyczce? Z góry dzięki za odpowiedzi.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tu masz opisane

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Co do tego modułu REC. Osoba napisała tam, żeby sprawdzić pozycję K11. Tylko nie wiem który to jest. :(

Share this post


Link to post
Share on other sites

Sprawdziłem sobie żaróweczką czy jest prąd w tej kostce. Wpiąłem się do tej wtyki, na początek dwa skrajne, nic. Potem dwa skrajne od lewej obok siebie, też nic. (żarówka nie spalona, po podpięciu do aku się zaświeciła). Co mam teraz z tym fantem zrobić? Wymiana bezpiecznika?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...