Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

akutom82

Brak światła wstecznego , lusterka ??

Recommended Posts

Dwie sprawy.

1. Po wrzuceniu wstecznego nie ma świateł cofania. Żarówki są ok. Gdzieś tam wyczytałem że trzeba spróbować i zmienić kodowanie z automatu na ręczny ??

2. Wyskakują błędy z lusterek. Jak ustawiam swoje dla kierowcy to razem z nim porusza się lusterko koło pasażera ?? 

Z góry dzięki za info

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

1.Piszesz o skrzyni biegów?

2.W DDM musisz zmienić ustawienie żeby każde lusterko regulowało się osobno

Share this post


Link to post
Share on other sites

Hmmm nie wiem czy o automacie jako skrzyni gdzieś taka poradę znalazłem hmm

ddm a jak to zrobić ? Dodatkowo wyskakuje błąd o podgrzewaniu hmmm

Edited by akutom82

Share this post


Link to post
Share on other sites

ale co wczesniej robiles czy poprostu z dnia na dzien wsteczny przestal swiecic??

Share this post


Link to post
Share on other sites

Tak już kupiłem. Myślałem że żarówki 

Opcomem sprawdzone nic nie pokazuje 

Share this post


Link to post
Share on other sites

Czyżby koniec porad ??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zmieniałeś skrzynie biegów ?

Share this post


Link to post
Share on other sites

Nie już pisałem .....

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To po co chcesz zmieniać ?

A czujnik wstecznego sprawdzałeś ?

Share this post


Link to post
Share on other sites

Ja nie chce nic zmieniać ..... dobra nie ważne. Skrzynie mam manualną i tego się trzymajmy.

Gdzie ten czujnik się znajduje ??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

W obudowie skrzyni. Mniej więcej tak

Please login or register to see this image.

/applications/core/interface/imageproxy/imageproxy.php?img=http://czesci.poradyopel.pl/26480-thickbox_default/wlacznik-swiatel-cofania-90482454-astra-corsa-meriva-vectra-zafira-i-inne.jpg&key=0c26f3ae2dfb0536daf63af7b7a8984e3fcd332ef745682ed48af03abd622c11" width="600" data-imageproxy-source="http://czesci.poradyopel.pl/26480-thickbox_default/wlacznik-swiatel-cofania-90482454-astra-corsa-meriva-vectra-zafira-i-inne.jpg" />

Share this post


Link to post
Share on other sites

Ok od góry da radę go wymienić ??

Wiesz może co może być nie halo z lusterkami ?? Razem z kierowcy rusza się pasażera ??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolega

Please login or register to see this link.

napisał więc sprawdź w ustawieniach

Share this post


Link to post
Share on other sites

Super ekstra ale jak to sprawdzić opcomem ??

Czy ten cały Pin to jest Security Code który posiadam na kartoniku dodanego do auta?

Edited by akutom82

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak. 4 cyfrowy

Share this post


Link to post
Share on other sites

W końcu zabrałem się za wsteczny ale nadal nie świeci (żarówki sprawdzone) gdzie ew. po za czujnikiem jeszcze szukać rozwiązania ??

Błędy w REC:

B3880 - Przerwany obwód tylnego prawego światła cofania
(04)  - Obecny

B2545 - Przerwany obwód tylnego lewego światła cofania
(04)  - Nie występuje

Może jakiś bezpiecznik ??

Pamiętam jak kupowałem auto to jak facet go przymnie zamykał na raz zaczęły świecić lampy przód i właśnie od wstecznego po ponownym otwarciu wszystko zgasło.

Może jeszcze to coś pomoże i ostatni post ??

Please login or register to see this link.

"Kodowanie z automatu na manual trzeba zmienić. Jeśli coś było grzebane." hmmm

Edited by akutom82

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...