Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Misiek5087

Podnoszące obroty z20net

Recommended Posts

Witam wszystkich.

Od jakiegoś czasu przy zmianie biegów po wciśnięciu sprzęgła zamiast obroty spadać to wzrastają na moment obroty silnika o ok 300-400 obrotów. Robi się tak na każdym biegu. Miał ktoś może z forumowiczów takie objawy ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kiedy nastąpił objaw? Tak z dnia na dzień, czy może po jakiejś naprawie?

Gdybać na ten temat można godzinami, bez jazdy z podpiętym komputerem nic raczej nie zdziałamy. Jeśli masz czujnik położenia pedału sprzęgła to go sprawdź.

Share this post


Link to post
Share on other sites

Po wymianie sprzęgła nastąpił taki objaw i mechanik wciskal że to tak już musiało być. Stwierdził że jest padnięta druga sonda, ale w innym warsztacie powiedzieli że działa poprawnie... Zastanawia mnie jeszcze czy może to być wina źle działających zaworów zwrotnych przy przepustnicy ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Bardziej obstawiał bym elektrozawór na turbo .

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

to niech naprawia:)

na jakiej podstawie mówi, że to 2 sonda? co ona ma wspólnego z obrotami?

 

masz jakieś błędy? podpinałeś interfejs diagnostyczny?

Edited by siwy1538
korekta

Share this post


Link to post
Share on other sites

Wymiana była rok temu. Komputer mu pokazał że sonda jest walnieta. Z wymianą sprzęgła miałem z tym mechanikiem i jego wykonaniem pracy przeboje. Już nic nie chciałem żeby mi grzebał.

Share this post


Link to post
Share on other sites

Dzisiaj z ciekawości odczepilem te zaworki przy przepustnicy i jeden i drugi nie blokuje... można dmuchać i zasysac i nic... Może przepustnica dostaje lewe powietrze zanim się zamknie? 

Share this post


Link to post
Share on other sites

Możesz przecież wyciągnąć przepustnicę( to jest chwila) przemyć ją i przy okazji sprawdzisz czy obejmy są dobrze dociągnięte, posprawdzaj wszystkie przewody podciśnienia, może  któryś wyskoczył albo jest tak luźny ,że zaciąga powietrze, nie wiem czy elektrozaworki  mogłyby mieć wpływ na obroty, one raczej odpowiadają za pracę turbiny, jakby któryś nie domagał to auto byłoby słabsze, zobacz też bo łatwo przepływkę , czy czysta itd., na razie co możesz sprawdź sam a dopiero potem pchaj mechanikowi w kieszeń

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...