Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

ewelin

Zanik ikonki telefonu

Polecane posty

Witam problemem jest zniknięcie z wyświetlacza funkcji tel. Dodam może to powiązane ze padl mi panel klimatronika i dla pewności podmieniłem z innej vc dla upewnienia siee(tak też jest). Czy jest możliwe że po zasterowaniu podmienionym panelem(z vc która nie ma telefonu) coś się przestroilo czy może być to że teraz  jeżdżę bez panelu, i 2 wtyczki wiszą luzem. Może być przyczyną inny nr panela, ja mam naklejkę z nr 132123340 a tamten napewna był inny. Dodam że mam moduł uwa bo z tel wielokrotnie korzystałem. Pozdrawiam proszę o info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Drodzy forumowicze czy naprawdę nikt nie ma w tej sprawie jakiejkolwiek podpowiedzi? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wydaję mi się, że może ale nie sprawdzałem i nie wiem czy ktoś jeździł bez panelu. Mądrzejsi niech się wypowiedzą. Ale jak podmieniałeś i było ok, to chyba masz odp

Edytowano przez Cretux

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki tylko jakoś się  nikt nie garnie z podpowiedzia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie jak podmieniłem na 5 minut to się skupialem na klimie ale wogole nie zwracałem uwagi na tel tylko później jadąc już bez panelu stwierdziłem że fon nie chodzi i nie wiem czy to ma coś wspólnego czy nie. Nawet tego swojego panelu nie mam żeby wsadzić na sztukę bo został u kolesia dopiero w sobotę go odbiore

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nowy( używany już zamówiony) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Bo może nie miał nikt doświadczenia z jazdą bez panelu i nie wiedzą jak zachowuje jego brak. Powinieneś zrozumieć. O UWA nie wypowiem się, bo nie mam doświadczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja to rozumiem spoko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zrobisz podmiankę, to będziesz więcej wiedział. Zamówiłeś taki sam ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moduł UWA jest powiązany z radio,wyświetlacz i panel climatronic,jak odpinasz panel klimy lub zakładasz od auta bez UWA to jest konflikt,i objawia się to właśnie tym,że ikonka tel znika z wyświetlacza 😀Reasumując,to musisz pokazać w drugim panelu klimy na magistrali can,że UWA występuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak zwykle można liczyć na fachową poradę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie jak wyżej, kiedyś podczas montażu AUX sam do tego doszedłem po kilku próbach składania i szukania że UWA nie pracuje bez Climatronika a dlaczego? To jest ciekawostka, UWA podczas rozmowy czy też połączenia zwalnia wysokie obroty nawiewu po canie żeby nie przeszkadzać podczas rozmowy :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuję za konkretną odpowiedź i jeszcze pytanie bo kupiłem panel używany ale o tym samym symbolu więc jeśli go zabuduje to ikonka się pojawi czy trzeba będzie coś programowac. Wg mnie powinna wskoczyć sama ale pytam doswiadczonych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jeszcze 1 pytanko czy może być tak że panel kupiony o tych samych symbolach co stary mógł jeździć w autku bez Uwa  czy porostu ten sam symbol panelu oznacza że będzie widział komp Uwa. Dlatego kupiłem o tych samych symbolach bo były też o innych tak jak ten na którym robiłem probe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak panel dotrze do mnie i go odpale  dam znać mam nadzieję że będzie oki

 

.., 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za wyjaśnienie problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dodam, że działa to tylko w trybie klimy "auto".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dotarł panel, dziś wrzuciłem go do auta, klimatronik śmiga, pojawiła się też ikonka telefonu. Obyło się bez żadnego programowania tylko przekładka panelu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czyli miał w pamieci UWA już po poprzedniku :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wlasnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×