Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Jari74

Pierwszy objaw rozwalonego M32?

Recommended Posts

Witajcie,

Posiadam Vectrę C 1.9 cdti 120km, 250k km oryginalnego przebiegu z nieszczęsnym m32, dotychczas nie miałem z nią żadnych problemów (aż do teraz?). Niby ludzie piszą objawy uszkodzeń ale nikt chyba nie miał tego co ja więc mam cichą nadzieję że to coś tańszego.


Problem jest następujący i pojawia się na 4 i 5 biegu.

Załóżmy rozpędzę się do 80 na 4 jest okej, puszczę gaz i coś zaczyna cicho terkotać, słychać do 70 potem mija i przy mniejszej prędkości znów słychać. 

Na 5 biegu jest podobnie, na innych biegów tego problemu nie ma, lewarek się nie rusza, przy przyspieszaniu jest elegancko.

 

Ma ktoś jakiś pomysł?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...