Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Vectra 1

vectra b 2.0dti brak załączania wentylatorów

Recommended Posts

Witam jestem posiadaczem opla vectry b 2.0dti 101km wymieniłem ten termo włącznik na chłodnicy i po przekręceniu kluczyka włączyły się oby dwa wentylatory przy od łączonej kostce termo włącznika a ponownym odpaleniu auta i rozgrzaniu do załączenia wentylatorów nie załaczają się wcale a przy zwarciu pinów na kostce pracują wentylatory przekaźniki sprawdzałem  i stwierdzam że są dobre

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A jakie jest pytanie ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

I to jest bardzo dobre pytanie.

Share this post


Link to post
Share on other sites

Dokładnie mam pytanie co może być przyczyną nie załączania wentylatora chłodnicy jak silnik osiągnie temperaturę do załączenia

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Może założyłeś inny czujnik. Są 2 czy 3 rodzaje. Jeden np załączy przy 95 a drugi przy 110 stopniach

Share this post


Link to post
Share on other sites

Ja mam czujnik który załącza się przy 95 stopniach i jeszcze jedno pytanie dlaczego oba wentylatory chodziły cały czas nawet przy odłączonej wtyczce od termo włącznika 

Share this post


Link to post
Share on other sites

 odłączyłem kostkę od termowłącznika i zrobiłem zwarke na pinach 1z2z3 ale po zwarciu 3 pinu załącza się przekaźnik pierwszy od lewej przed akumulatorem ale zaraz się wentylatory zatrzymują bo zawarciu 1z2 i 1z2z3z4 działają wentylatory czy to by był przekaźnik

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dla silnika X20DTH w Vectra B ma być czujnik 91 74 629 – 13 41 048.

Próg załączenia pierwszego biegu to 98 stopni.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeśli Masz klimatyzację i akurat była włączona w momencie przekręcenia kluczyka, to normalne.

Share this post


Link to post
Share on other sites

Zrób dokładne testy z tego tematu.

Please login or register to see this link.

 

Bardziej to wygląda na uszkodzone rezystory drugiego biegu.

Share this post


Link to post
Share on other sites

Witam a dokładnie gdzie się znajduje rezystor wentylatora chłodnicy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this image.

/monthly_2018_08/903989337_4_1080x720.jpg.b685d750c072af773ad23c475569d7e4.jpg" alt="903989337_4_1080x720.jpg.b685d750c072af773ad23c475569d7e4.jpg" />

Share this post


Link to post
Share on other sites

A ten rezystor ma wpływ na załączenie obu wentylatorów bo temperatura na zegarach 100 stopni wentylatory się nie załączają wcale

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A czujnik temperatury na zegary jest sprawny ? Bo może on przekłamuje i temperatura silnika jest ok :)

Share this post


Link to post
Share on other sites

Witam a gdzie był by dostępny ten rezystor wentylatora chłodnicy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Każdy wentylator ma osobny rezystor.

Poza tym ja napisałem, że to wygląda na uszkodzone rezystory, a nie że na pewno są uszkodzone.

Miałeś najpierw zrobić wszystkie testy żeby to wyeliminować a nie brać się od razu za wymianę.

Share this post


Link to post
Share on other sites

Witam zrobiłem wszytkie testy przekaźników i przekaźniki z bezpiecznikami są ok tylko przy zwarciu pinów 1i 2 jest ok a jak połącze 1z 2z3 wentylatory się zatrzymują słychać tylko przekaźnik

Share this post


Link to post
Share on other sites

Wymieniales termo czujnik temperatury

A moglbys mi pomoc go z lokalizowac bo musze go wymienic a niebardzo moge go znaleźć i co musze rozebrac by miec do niego dostęp.

Z góry dzieki.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...