Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
zbiku01

Spalona żarówka - ustawiczny błąd

Recommended Posts

Witam od jakiegoś czasu ciągle mi się świeci błąd przepalonej postojowej żarówki z lewej strony. Żarówka oczywiście świeci. Zamieniałem je miejscami ale nic to nie pomaga. Co prawda są to ledy z canbus juz długo działają super. Myślałem, że to ich wina, więc kupiłem drugi komplet nic to nie dało. Zresztą jeśli lewa byłaby uszkodzona to po zamianie lewej z prawą błąd byłby dotyczący prawej strony. W gniazdku siedzi mocno nic nie lata. Błąd świeci się cały czas. Spróbuję wsadzić jeszcze zwykłą postojówkę, może coś się przywiesiło, lecz logika podpowiada, że nic to nie da, skoro zamieniam je miejscami i nic się nie zmienia. Czy te stare, czy nowe identyczne. Ktoś coś wie na ten temat?

 

Edited by zbiku01

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Może opornik ?

 

Share this post


Link to post
Share on other sites

Kolego chyba nie przeczytałeś do końca tego co napisałem. Mam LEDy z canbus. Ten sam komplet od prawie 4 lat i działał super. Miały prawo się zepsuć po takim czasie, jasne. Dlatego kupiłem nowe identyczne, na których również wywala błąd. Czyżby moje stare i te nowe były zepsute? Trochę wątpliwe. Jutro wsadzę zwykłą postojówkę i się okaże czy to wina LEDów, wtedy możemy mówić o zbiegu okoliczności - nowe i stare uszkodzone.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Chyba Ty nie czytałeś tamtego tematu. Pisali, że też mają z canbus i pojawiał sie komunikat. Może trzeba u Ciebie opornik wstawić lub jak masz wymienić.

Share this post


Link to post
Share on other sites

Czytałem cały. No dobra to co 4 lata działało dobrze i nie potrzebowało dodatkowego opornika, a nagle ma zachciankę?😀

 

Edited by zbiku01

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak can bus, can busowi nierówny, to wiem. Czasami trzeba samemu wytestować, co zdaje egzamin. Dlatego dwa razy napisałem , że mam te światełka 4 lata i kupiłem parę dni temu temu identyczne, na podmianę ;) Chyba, że wadliwe sztuki. Wsadzę zwykłą postojówkę i się obada.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...