Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

bolec64

brak sprzegła

Recommended Posts

Witam, panowie i panie mam taki problem z pedałem sprzęgła. Sprzęgło zaczęło znikać po dłuższej jeździe nie używając pedała(trasa), płynu nie ubywało. Biegi wchodzą lekko nie ma żadnych zgrzytów. Po kilku naciśnięciach pedał wraca do normy na jakiś czas. Wymieniłem pompkę sprzęgła i było ok 2 dni. Dzisiaj zrobiłem trasę i znowu ten sam problem. Gdzie szukać usterki? wysprzeglik? 

Share this post


Link to post
Share on other sites

W moim bardzo podobnym przypadku okazał się wysprzęglik. Po 100km stanąłem na światłach i już nie ruszyłem.

Share this post


Link to post
Share on other sites

ale ubywało Ci płynu?

Share this post


Link to post
Share on other sites

Nie. Był ślad płynu wewnątrz skrzyni ale po stanie w zbiorniczku nie było widać ubywania.

Share this post


Link to post
Share on other sites

Jakie miałeś dokładnie objawy?

Share this post


Link to post
Share on other sites

Redukcja, wyprzedzanie - ciężko było potem wybić i wbić kolejny bieg. Nagłe, długie przyspieszanie (np. na 3 biegu) i hamowanie do zera - luźny pedał sprzęgła, po podpompowaniu wracał do normy. Czasami wsteczny nie chciał wejść, tak jakby nie było w ogóle sprzęgła. No i na sam koniec długa trasa na jednym biegu bez redukcji i zatrzymywania, prędkość średnia ok 120km/h, dojeżdżałem do świateł i pod sam koniec gdy wcisnąłem sprzęgło - wpadło w podłogę i nie mogłem wybić biegu.

Please login or register to see this image.

/monthly_2018_08/WP_20180416_17_47_42_Pro.jpg.4218b9d6d47e6a7cb1c37eb2398505a9.jpg" alt="WP_20180416_17_47_42_Pro.jpg.4218b9d6d47e6a7cb1c37eb2398505a9.jpg" />

Edited by PszemoR
Fota

Share this post


Link to post
Share on other sites

czyli zamawiac sprzegło i montować cały zestaw ;)?

Share this post


Link to post
Share on other sites

Ja tak zrobiłem. Wczesniej probowalem odpowietrzyc układ ale to nic nie dało. W InterCarsie za komplet (sprzeglo, docisk, wysprzeglik) policzyli mi 700 pare zł. Zestaw LuK. Bedziesz robił samemu czy w warsztacie ?

Share this post


Link to post
Share on other sites

W warsztacie;)

Share this post


Link to post
Share on other sites

Przy okazji wymień też uszczelniacz na wale i uszczelniacze półosiek w skrzyni ;)

Share this post


Link to post
Share on other sites

Masz może jakieś nr tych części?

Share this post


Link to post
Share on other sites

Masz inną skrzynie niż ja więc z tym nie pomogę. No chyba, że opis się nie zgadza i masz 1.8 ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...