Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Jambritto

Prosba o pomoc .

Recommended Posts

Witam. Posiadam vectra 1.8 Benz z 2003 r. Auto w czasie jazdy nagle zgaslo. Po przekreceniu kluczuka wszystko zapala sie normalnie plus swieci sie kierownica z wykrzyknikiem ale nie ma zadnej reakci rozrusznika . Przepraszam jesli pisze nie tu gdzie trzeba ale jest to moj pierwszy post. Czy ktos mogl by mi podpowiedzieć od czego zacząć i czy ta kontrolka moze miec z tym cos wspolnego ?z góry dziękuję . 

Share this post


Link to post
Share on other sites

Mozliwe ze cos sie upalilo. Najlepiej podlaczyc auto pod komputer i wszystko bedzie wiadomo. Uzywac tylko op com lub techa ;D

Share this post


Link to post
Share on other sites

Komputer bede mial jutro dopiero chciałem cos podlubac teraz . Dzieki za zainteresowanie . 

Share this post


Link to post
Share on other sites

Nie wiem czy to nie problem z immobiliserem . Choć chyba wtedy powinien kręcić i nie odpalać :mysli:

Może odczyt błędów na coś nakieruje. 

Share this post


Link to post
Share on other sites

No wlasnie nic nie kreci tylko cyka przekaźnik wielofunkcyjny dwie sztuki kolor żółty po drugiej stronie bezpiecznikow w srodku auta a tak kompletna cisza. Rozrusznik na krotko odpala . 

Share this post


Link to post
Share on other sites

Takie cos wyskoczylo U 2105 komunikacja z ECM moduł sterowania silnikem .moze ktos cos pomoze? 

Share this post


Link to post
Share on other sites

U2105 - Magistrala CAN, komunikat modułu ECM poza wymaganym zakresem

 

sterownik ecu by padl??

Share this post


Link to post
Share on other sites

Moze ktos sie orientuje czy pompa wspomagania ma,z tym cos wspólnego i czy mogla by odlaczyc auto w czasie jazdy ?

Share this post


Link to post
Share on other sites

Samochod jest kompletny trup małym wyświetlaczu kontrolka kierownicy a na duzym litera F  i zero reakcji rozrusznika . Na krótko rozrusznik chodzi ale i tak nie odpala .może ktos cos ?

Share this post


Link to post
Share on other sites

 Błąd imobilajzera tez jest . Ide dzis po kody do serwisu bobez nich nic nie zdzialam .

Share this post


Link to post
Share on other sites

Jak bys dobrze poszukal. Wszystkie objawy ktore opisujesz wskazuja na padniety cim.

Share this post


Link to post
Share on other sites

No bo nic innego nie przychodzi. Sluchaj a ten cim trzeba dobrac pod model auta silika ? Trzeba to jakos programowac ? 

Share this post


Link to post
Share on other sites

Cim jest za kierownica. Rozbierz oslone kierownicy i sprawdz jakiego masz cim nr.. Cim stary trzeba wylogowac i nowy zalogowac. Jezeli nigdy tego nie robiles to oddaj auto do specjalisty

Share this post


Link to post
Share on other sites

Samochod oddany do speców . Sterownik padl. W piątek samochód ma byc gotowy. Pozniej napisze co ile i jak może komuś sie przyda . 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...