Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

MatiPKL

Silnik nie równo pracuje.

Recommended Posts

Witam.Vectra C 2.2 147 KM benzyna + gaz Wczoraj jadąc podczas deszczu zatrzymałem się na skrzyżowaniu silnik zgasł. Po 20 minutach udało mi się odpalić lecz silnik pracuje nierówno. Prawdopodobnie pracuje na 3 cylindry. Podczas powrotu nierówna praca i brak mocy. Dzisiaj sprawdziłem świece zapłonowe są ok. 3 lata temu wymieniałem cewkę zapłonową więc podmieniłem aktualną na starą. Silnik nadal nierówno pracuje . Więc sądzę że to cewka wysiadła. Dodam że silnik pracuje tak samo na benzynie jak i na gazie. Co sądzicie możliwe jest że to wtryskiwacz ? Lub coś innego ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

check się świeci ? Może od wilgoci gdzieś na przewodach było/jest przebicie

Share this post


Link to post
Share on other sites

Dobrze by bylo podlaczyc komputer i sprawdzic bledy bo niestety na forum nie ma wrozek.. :D

Share this post


Link to post
Share on other sites

Podczas powrotu mgiał check. Ale np. Teraz gdy odpalam w garażu juz nie świeci myślę ze migał bo nie dopalał paliwa przez brak zapłonu.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak jarcio napisał. Dobrze byłoby podłączyć pod komp

Share this post


Link to post
Share on other sites

Dodam nawet, że bez kompa to się nie obejdzie 😀 

Deszcz i Twoje objawy wg mnie też wskazują na  cewkę, wilgoć w powietrzu po prostu mogła ją dobić RIP.

Jeśli nie będziesz miał błędów to się nie przejmuj, mi ostatnio VB zaczęła chodzić na 5 garów, błędów jakichkolwiek brak. Wymiana cewki rozwiązała problem 😉 Widać czasami może nie wychwycić 😉 Pozdro.

Share this post


Link to post
Share on other sites

Wymieniłem Moduł zapłonowy ( ten na cewce ) i problem rozwiązany :D nie trzeba było podłączać kompa gdyż i tak nic nie wykazał 

Share this post


Link to post
Share on other sites

Jaki moduł zapłonowy ? U Ciebie są 4 cewki zespolone w listwę?

Share this post


Link to post
Share on other sites

Jest cewka zespolona i do niej przykręcany jest moduł zapłonowy :) cena samego modułu 39 zł z przesyłką. A cewki ponad 140zł ( bez tego modułu ) 

Share this post


Link to post
Share on other sites

Ok, zaspokoiłeś moją ciekawość 😉

140 zł za cewki to coś tanio, chyba że jakiejś lipnej firmy.

Edited by zbiku01

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...