Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Bałtek

Panel klimatyzacji

Recommended Posts

Witam. Mam taki problem z panelem klimatyzacji iż stary się zepsuł a kupiłem nowy używke i numery się nie zgadzają ale działa i po podłączeniu go do kostek wszystko działa po około 1 minucie samochód gaśnie i później nie można go odpalić. Czy ten panel nowy trzeba w jakis sposób zainstalować . Z gory dziękuję za odpowiedzi 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jakie masz ori radio przedlift/polift?

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Pewnie kupiłeś panel przejściówka polift.
Radia Masz ncdr?

Wysłane z mojego SM-G930F przy użyciu Tapatalka
 

Edited by zeberko

Share this post


Link to post
Share on other sites

Panelu klimy sie nie programuje. Napewno kupiłeś od polifta, a gasniecie auta jest sygnalizacja zlego klimatronika pod dany cim z auta. Wiem to z mojego doswiadczenia. niestety by zalozyc poliftowy klimatron wiaze sie z wymiana cim + ewentualnie zmiana pinów dochodzaccyh do wyswietlacza. za duzo roboty a jak ktos sie w tym temacie nie orientuje to odradzam... kupe roboty, lepiej kupic o takich samych numerach klimatron. :D

Edited by jarcio_1001

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

szukaj przedliftowego panela:D

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Problem rozwiązany. Musiałem odłączyć akumulator i dopiero podłączyć panel żeby się automatycznie zainstalował i teraz wszystko działa.  Dzięki wszystkim za rady . 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...