Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

salingMT

Kontrolki - PDC, cisnienie w oponach + wycieraczka tył

Recommended Posts

Jesli gdzies jest odpowiedz w interesujacym mnie temacie to prosze o wskazanie.

Moj problem:

W trakcie jazdy zapalaja sie kontrolki: PDC + cisnienie w oponach + dodatkowo zaobserwowalem, ze nie działa wtedy wycieraczka szyby tył. Po jakims czasie w trakcie jazdy kontrolki gasna i wszystko wraca do normy (dziala wycieraczka i czujniki PDC) a czasem swieca do ponownego odpalenia silnika. Czujnikow na kolach nie mam, czujniki PDC dostaly ostatnio strzala i dwa srodkowe wyrwalo z zaczepami - wjechali mi w dupe, ale to jedyne "obrażenia".

Czy to moze przez ten wiazd do d***? A jesli tak to gdzie szukac problemu?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Sprawdzić błędy pozostaje bo nikt tu nie wróży z kuli.

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Wygląda na problem z RECkiem, ale nawet nie ma sensu się zastanawiać co to, zrób tak jak radzi @zeberko

Share this post


Link to post
Share on other sites

Heh,

Teraz juz padlo na stale i nie dziala nic co wymienilem wczesniej + grzanie foteli a dodatkowo ostatnio przestaly mi dzialac zegary..okazalo sie, ze bezpieczniki byly zasniedziale. Chcialem przy okazji zrobic sobie dobrze i wyczyscilem wszystkie bezpieczniki oprocz komory silnika i po tym zabiegu padlo mi otwieranie klapy bagażnika, trzecie swiatlo stop, kierunek strona lewa, pozycja strona prawa, w klapie oba dwa, podswietlenie tablicy - zarowki sprawdzone - OK. A bledy jak na zdjeciach.

Please login or register to see this attachment.

Please login or register to see this attachment.

Share this post


Link to post
Share on other sites

Czym szukales błędów?

Share this post


Link to post
Share on other sites

Już wsio działa. Padł przekaźnik - nie podawało napięcia na skrzynke.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...